<!DOCTYPE html>
<html lang="ru">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="192x192" href="/local/templates/mnogofrez/images/favicon-192x192.png">
<link rel="icon" type="image/png" sizes="192x192" href="/local/templates/mnogofrez/images/favicon-192x192.png">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="фреза фасонная прямая для выравнивая поверхности djtol nqd610" />
<meta name="description" content="Фреза фасонная прямая для выравнивая поверхности DJTOL NQD610 есть в наличии в интернет-магазине МногоФрез.рф. Доставка по всей России и СНГ." />
<link rel="canonical" href="https://mnogofrez.ru/catalog/pryamaya-dlya-vyravnivaya-poverkhnosti/freza-fasonnaya-pryamaya-dlya-vyravnivaya-poverkhnosti-djtol-nqd610/" />
<script type="text/javascript" data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="/bitrix/cache/css/mf/mnogofrez/template_1af178ad99334c7f302984167bb284d3/template_1af178ad99334c7f302984167bb284d3_v1.css?163673609986190" type="text/css"  data-template-style="true" rel="stylesheet" />







<meta property="og:title" content="Фреза фасонная прямая для выравнивая поверхности DJTOL NQD610" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://mnogofrez.ru/catalog/pryamaya-dlya-vyravnivaya-poverkhnosti/freza-fasonnaya-pryamaya-dlya-vyravnivaya-poverkhnosti-djtol-nqd610/" />
<meta property="og:image" content="https://mnogofrez.ru/upload/iblock/9f6/nqd610.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="700" />
<meta property="og:description" content="550 руб. " />
<title>Фреза фасонная прямая для выравнивая поверхности DJTOL NQD610 купить с доставкой по Москве и России</title>
<!-- Google Tag Manager -->
<script data-skip-moving="true">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-56SKKRL');</script>
<!-- End Google Tag Manager -->
<script data-skip-moving="true" charset="UTF-8" src="//cdn.sendpulse.com/js/push/b87090cd1f66e45f6576a56e5c71ee75_1.js" async></script>
<script data-skip-moving="true">
 (function(d) {
   var s = d.createElement('script');
   s.defer = true;
   s.src = 'https://multisearch.io/plugin/11424';
   if (d.head) d.head.appendChild(s);
 })(document);
</script>
</head>

<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56SKKRL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- RetailRocket -->
<script type="text/javascript" data-skip-moving="true">
	var rrPartnerId = "5975edb765bf1913b037a5b4";
	var rrApi = {};
	var rrApiOnReady = rrApiOnReady || [];
	rrApi.addToBasket = rrApi.order = rrApi.categoryView = rrApi.view =
		rrApi.recomMouseDown = rrApi.recomAddToCart = function() {};
	(function(d) {
		var ref = d.getElementsByTagName('script')[0];
		var apiJs, apiJsId = 'rrApi-jssdk';
		if (d.getElementById(apiJsId)) return;
		apiJs = d.createElement('script');
		apiJs.id = apiJsId;
		apiJs.async = true;
		apiJs.src = "//cdn.retailrocket.ru/content/javascript/tracking.js";
		ref.parentNode.insertBefore(apiJs, ref);
	}(document));
</script>
<!-- /RetailRocket -->
<div id="clickfrog_counter_container" style="width:0px;height:0px;overflow:hidden;"></div><script type="text/javascript" data-skip-moving="true">(function(d, w) {var clickfrog = function() {if(!d.getElementById('clickfrog_js_container')) {var sc = document.createElement('script');sc.type = 'text/javascript';sc.async = true;sc.src = "//stat.clickfrog.ru/c.js?r="+Math.random();sc.id = 'clickfrog_js_container';var c = document.getElementById('clickfrog_counter_container');c.parentNode.insertBefore(sc, c);}};if(w.opera == "[object Opera]"){d.addEventListener("DOMContentLoaded",clickfrog,false);}else {clickfrog();}})(document, window);</script><noscript><div style="width:0px;height:0px;overflow:hidden;"><img src="//stat.clickfrog.ru/no_script.php?img" style="width:0px; height:0px;" alt=""/></div></noscript><script type="text/javascript" data-skip-moving="true">var clickfrogru_uidh='92036e264437df37a15a67d20a80869b';</script>

<div id="panel"></div>

<header>
	<div class="top-panel">
		<div class="top-panel__container container">

			<div class="contact-field top-panel__phone top-panel__phone--primary"><i class="icon-phone"></i> <a href="tel:88002002868">8 (800) 200 28 68</a></div><div class="contact-field top-panel__phone"><i class="icon-phone"></i> <a href="tel:84952413117">8 (495) 241 31 17</a></div>
			<div class="top-panel__callback">
				<button type="button" onclick="showCallbackForm()" class="top-panel__callback-btn btn">
					Заказать звонок
				</button>
				<div id="call-request-form-popup" style="display: none;"><div id="comp_04fcc820adb8a7fca386875048c9e59c"><div class="simple-form call-request-form" id="simple-form-4enrz3">

<form name="CALL_REQUEST_FORM" action="/catalog/pryamaya-dlya-vyravnivaya-poverkhnosti/freza-fasonnaya-pryamaya-dlya-vyravnivaya-poverkhnosti-djtol-nqd610/" method="POST" enctype="multipart/form-data"><input type="hidden" name="bxajaxid" id="bxajaxid_04fcc820adb8a7fca386875048c9e59c_8BACKi" value="04fcc820adb8a7fca386875048c9e59c" /><input type="hidden" name="AJAX_CALL" value="Y" /><input type="hidden" name="sessid" id="sessid" value="57bf1a8f92996656879a80a8a1306a43" /><input type="hidden" name="WEB_FORM_ID" value="1" />	<input type="hidden" name="formresult" value="">
	<input type="hidden" name="ajax_opt_add" value="header">






			<div class="form-field field-type-text question-name ">
			<label>
				Имя				<span class="field-required"></span>							</label>
			<input type="text"  placeholder="Имя" name="form_text_1" value="" size="30">					</div>
				<div class="form-field field-type-text question-phone ">
			<label>
				Телефон				<span class="field-required"></span>							</label>
			<input type="text"  placeholder="Телефон" name="form_text_2" value="" size="30">					</div>
	
<div class="form-accept-terms">
	<label>
				<input type="checkbox" name="accept_terms" value="Y" >
			Я принимаю условия <a href="/privacy-policy.php" target="_blank">Политики приватности</a>
	</label>
</div>


<div class="form-buttons">
	<input  type="submit" name="web_form_submit" value="Отправить" /></div>

</form></div> <!-- .simple-form -->

</div></div>
			</div>

			<div class="contact-field top-panel__email top-panel__email--primary"><i class="icon-envelope"></i> <a href="mailto:info@mnogofrez.ru">info@mnogofrez.ru</a></div>
			<div class="top-panel__auth-menu">
				<div class="simple-menu">
	<ul class="simple-menu__items level1">
			<li class="simple-menu__item level1"><a href="/auth/?login=yes&backurl=%2Fpersonal%2F" class="simple-menu__item-link level1">Вход</a></li>
		<li class="simple-menu__item level1"><a href="/auth/?register=yes" class="simple-menu__item-link level1">Регистрация</a></li>
		</ul>
</div>
			</div>

			<div id="shopping-cart-FKauiI" class="shopping-cart top-panel__shopping-cart"><!--'start_frame_cache_shopping-cart-FKauiI'--><a href="/personal/cart/">
	<div class="cart-icon"></div>
	<div class="empty-text">Корзина</div>
</a>
<!--'end_frame_cache_shopping-cart-FKauiI'--></div>
			<div class="top-panel__toggle-search"></div>

			<div id="top-panel-search" class="title-search-form top-panel__search">
	<form action="/search/">
		<div>
			<input id="top-panel-title-search-input" type="text" name="q"
				value="" maxlength="50"
				autocomplete="off" class="title-search-input" placeholder="Поиск..." />
		</div>
	</form>
</div>
		</div>
	</div>

	<div class="header">
		<div class="header__container container">
			<div class="header__logo">
				<a href="/" class="header__logo-link">
					<img src="/local/templates/mnogofrez/images/logo.png"
						srcset="/local/templates/mnogofrez/images/logo@2x.png 2x"
						width="372"
						height="49"
						alt="МногоФрез.рф"
						title="МногоФрез.рф" />
				</a>
				<div class="header__mission"> <a href="/buy.html" style="font-weight: inherit; text-decoration: none; color: inherit; cursor: text;" tabindex="-1" onclick="window.yaCounter44679112 &amp;&amp; yaCounter44679112.reachGoal('buy'); return true;">Продажа</a> режущего инструмента и аксессуаров.</div>
			</div>

			<div id="header-search" class="title-search-form header__search">
	<form action="/search/">
		<div>
			<input id="header-title-search-input" type="text" name="q"
				value="" maxlength="50"
				autocomplete="off" class="title-search-input" placeholder="Поиск..." />
		</div>
	</form>
</div>
			<div id="shopping-cart-T0kNhm" class="shopping-cart header__shopping-cart"><!--'start_frame_cache_shopping-cart-T0kNhm'--><a href="/personal/cart/">
	<div class="cart-icon"></div>
	<div class="empty-text">Корзина</div>
</a>
<!--'end_frame_cache_shopping-cart-T0kNhm'--></div>
		</div>
	</div>
</header>

<nav>
	<div class="mainmenu">
		<div class="mainmenu__container container">
			<div class="mainmenu__mobile-toggle">Меню</div>

			
<div class="simple-menu mainmenu__catalog">

	
	<ul class="simple-menu__items level1">
			<li class="simple-menu__item level1 selected parent">
			<a class="simple-menu__item-link level1" href="/catalog/">
				<span class="simple-menu__item-text">Каталог</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level1">
				<ul class="simple-menu__items level2">
					<li class="simple-menu__item level2 selected parent">
			<a class="simple-menu__item-link level2" href="/catalog/frezy-djtol/">
				<span class="simple-menu__item-text">Фрезы для ЧПУ</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level2">
				<ul class="simple-menu__items level3">
					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-wpw-dlya-vyborki-chetvertey/">
				<span class="simple-menu__item-text">Фрезы  WPW для выборки четвертей</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-dimar-s-nizhnim-podshipnikom/">
				<span class="simple-menu__item-text">Фрезы Dimar с нижним подшипником</span>
						</a>
				</li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-dimar-dlya-obrabotki-polimernykh-materialov/">
				<span class="simple-menu__item-text">Фрезы для обработки полимерных материалов</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pryamye-dvukhzakhodnye-frezy-dimar-po-plastiku/">
				<span class="simple-menu__item-text">Прямые двухзаходные фрезы Dimar по пластику</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pryamye-odnozakhodnye-frezy-dimar-po-plastiku/">
				<span class="simple-menu__item-text">Прямые однозаходные фрезы Dimar по пластику</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/spiralnye-dvukhzakhodnye-frezy-dimar-po-plastiku/">
				<span class="simple-menu__item-text">Спиральные двухзаходные фрезы Dimar по пластику</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/spiralnye-odnozakhodnye-frezy-dimar-po-plastiku/">
				<span class="simple-menu__item-text">Спиральные однозаходные фрезы Dimar по пластику</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-fasonnye-po-kamnyu/">
				<span class="simple-menu__item-text">Фрезы фасонные по камню</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/kontsevye-frezy-dimar/">
				<span class="simple-menu__item-text">Концевые фрезы Dimar</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/kromochnye-frezy-konus/">
				<span class="simple-menu__item-text">Кромочные фрезы Dimar &quot;конус&quot;</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/nabory-frez-dlya-soedineniy-profil-kontrprofil/">
				<span class="simple-menu__item-text">Наборы фрез для соединений профиль-контрпрофиль</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/obgonnye-frezy-dimar-s-verkhnim-podshipnikom/">
				<span class="simple-menu__item-text">Обгонные фрезы Dimar с верхним подшипником</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/obgonnye-frezy-dimar-s-nizhnim-podshipnikom/">
				<span class="simple-menu__item-text">Обгонные фрезы Dimar с нижним подшипником</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/obgonnye-frezy-s-tortsevym-podshipnikom-dlya-snyatiya-faski/">
				<span class="simple-menu__item-text">Обгонные фрезы Dimar с торцевым подшипником для снятия фаски</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/profilnye-kromochnye-frezy-dimar/">
				<span class="simple-menu__item-text">Профильные кромочные фрезы Dimar</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pryamye-frezy-dimar-s-nizhnim-podshipnikom/">
				<span class="simple-menu__item-text">Прямые фрезы Dimar по камню с нижним подшипником</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/radiusnye-frezy/">
				<span class="simple-menu__item-text">Радиусные фрезы Dimar</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-spiralnye/">
				<span class="simple-menu__item-text">Спиральные фрезы</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-spiralnye-dvukhzakhodnye-dimar-struzhka-vverkh/">
				<span class="simple-menu__item-text">Фрезы спиральные двухзаходные DIMAR стружка вверх</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-spiralnye-dvukhzakhodnye-dimar-struzhka-vniz/">
				<span class="simple-menu__item-text">Фрезы спиральные двухзаходные DIMAR стружка вниз</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-spiralnye-odnozakhodnye-dimar/">
				<span class="simple-menu__item-text">Фрезы спиральные однозаходные DIMAR</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/sprialnye-trekhzakhodnye-frezy-dimar-struzhka-vverkh/">
				<span class="simple-menu__item-text">Фрезы спиральные трехзаходные DIMAR стружка вверх</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-spiralnye-trekhzakhodnye-dimar-struzhka-vniz/">
				<span class="simple-menu__item-text">Фрезы спиральные трехзаходные DIMAR стружка вниз</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/odnozakhodnye-struzhka-vverkh/">
				<span class="simple-menu__item-text">Однозаходные стружка вверх DJTOL</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/odnozakhodnye-struzhka-vverkh-mnogofrez/">
				<span class="simple-menu__item-text">Однозаходные стружка вверх Mnogofrez</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/odnozakhodnye-struzhka-vniz/">
				<span class="simple-menu__item-text">Однозаходные стружка вниз DJTOL</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/odnozakhodnye-struzhka-vniz-mnogofrez/">
				<span class="simple-menu__item-text">Однозаходные стружка вниз Mnogofrez</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/dvukhzakhodnye-struzhka-vverkh/">
				<span class="simple-menu__item-text">Двухзаходные стружка вверх DJTOL</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/dvukhzakhodnye-struzhka-vverkh-mnogofrez/">
				<span class="simple-menu__item-text">Двухзаходные стружка вверх Mnogofrez</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/dvukhzakhodnye-struzhka-vniz/">
				<span class="simple-menu__item-text">Двухзаходные стружка вниз DJTOL</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/dvukhzakhodnye-so-struzhkolomom/">
				<span class="simple-menu__item-text">Двухзаходные со стружколомом DJTOL</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/trekhzakhodnye-struzhka-vverkh/">
				<span class="simple-menu__item-text">Трехзаходные стружка вверх DJTOL</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/trekhzakhodnye-struzhka-vniz/">
				<span class="simple-menu__item-text">Трехзаходные стружка вниз DJTOL</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/trekhzakhodnye-so-struzhkolomom/">
				<span class="simple-menu__item-text">Трехзаходные со стружколомом DJTOL</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/chetyrekhzakhodnye-struzhka-vverkh/">
				<span class="simple-menu__item-text">Четырехзаходные стружка вверх DJTOL</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-dlya-3-d-obrabotki/">
				<span class="simple-menu__item-text">Фрезы для 3D обработки</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pryamye-dvukhzakhodnye-konusnye-ploskiy-konchik/">
				<span class="simple-menu__item-text">Прямые двухзаходные конусные (плоский кончик)</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/spiralnye-dvukhzakhodnye-konusnye-sfericheskie-mnogofrez/">
				<span class="simple-menu__item-text">Спиральные двухзаходные конусные сферические Mnogofrez</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/spiralnye-odnozakhodnye-konicheskie/">
				<span class="simple-menu__item-text">Спиральные однозаходные конические</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/spiralnyy-odnozakhodnye-sfericheskie/">
				<span class="simple-menu__item-text">Спиральные однозаходные сферические</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/spiralnye-dvukhzakhodnye-sfericheskie/">
				<span class="simple-menu__item-text">Спиральные двухзаходные сферические</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/spiralnye-dvukhzakhodnye-konusnye-sfericheskie/">
				<span class="simple-menu__item-text">Спиральные двухзаходные конусные сферические DJTOL</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pryamye-dvukhzakhodnye-konusnye-sfericheskie/">
				<span class="simple-menu__item-text">Прямые двухзаходные конусные сферические</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/spiralnye-dvukhzakhodnye-konusnye-ploskiy-konchik/">
				<span class="simple-menu__item-text">Спиральные двухзаходные конусные (плоский кончик)</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/spiralnye-odnozakhodnye-konusnye-ploskiy-konchik/">
				<span class="simple-menu__item-text">Спиральные однозаходные конусные (плоский кончик)</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pryamye-dvukhzakhodnye-sfericheskie/">
				<span class="simple-menu__item-text">Прямые двухзаходные сферические</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/kompressionnye-frezy/">
				<span class="simple-menu__item-text">Компрессионные фрезы</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/dvukhzakhodnye-kompressionnye-frezy-mnogofrez/">
				<span class="simple-menu__item-text">Двухзаходные компрессионные фрезы Mnogofrez</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/freza-kompressionnaya-z1-1-splav-tigraa/">
				<span class="simple-menu__item-text">Фреза компрессионная Z1+1 сплав Tigra</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/odnozakhodnye-kompressionnye-frezy/">
				<span class="simple-menu__item-text">Однозаходные компрессионные фрезы DJTOL</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/odnozakhodnye-kompressionnye-frezy-mnogofrez/">
				<span class="simple-menu__item-text">Однозаходные компрессионные фрезы Mnogofrez</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/dvukhzakhodnye-frezy/">
				<span class="simple-menu__item-text">Двухзаходные компрессионные фрезы DJTOL</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/trekhzakhodnye-frezy/">
				<span class="simple-menu__item-text">Трехзаходные компрессионные фрезы DJTOL</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 selected parent">
			<a class="simple-menu__item-link level3" href="/catalog/fasonnye-frezy/">
				<span class="simple-menu__item-text">Фасонные фрезы</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4 selected">
			<a class="simple-menu__item-link level4" href="/catalog/pryamaya-dlya-vyravnivaya-poverkhnosti/">
				<span class="simple-menu__item-text">Прямые для выравнивания поверхности</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/polukruglaya-radiusnaya/">
				<span class="simple-menu__item-text">Полукруглые радиусные</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/sfericheskaya-galtelnaya/">
				<span class="simple-menu__item-text">Сферические галтельные</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/kromochnaya/">
				<span class="simple-menu__item-text">Кромочные</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/seriya-hbda/">
				<span class="simple-menu__item-text">Серия HBDA</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/seriya-hbdb/">
				<span class="simple-menu__item-text">Серия HBDB</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/seriya-qda/">
				<span class="simple-menu__item-text">Серия QDA</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/seriya-qdb/">
				<span class="simple-menu__item-text">Серия QDB</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/seriya-qdytd/">
				<span class="simple-menu__item-text">Серия QDYTD</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/seriya-qdytr/">
				<span class="simple-menu__item-text">Серия QDYTR</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/seriya-qdc/">
				<span class="simple-menu__item-text">Серия QDC</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/seriya-hbdc/">
				<span class="simple-menu__item-text">Серия HBDC</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/seriya-hbdd/">
				<span class="simple-menu__item-text">Серия HBDD</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/seriya-hbde/">
				<span class="simple-menu__item-text">Серия HBDE</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-po-tsvetnym-metalam/">
				<span class="simple-menu__item-text">Фрезы по цветным металлам</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pryamye-odnozakhodnye-frezy-dimar-po-alyuminiyu/">
				<span class="simple-menu__item-text">Прямые однозаходные фрезы Dimar по алюминию</span>
						</a>
				</li>					<li class="simple-menu__item level4 parent">
			<a class="simple-menu__item-link level4" href="/catalog/spiralnye-odnozakhodnye-frezy-dimar-po-alyuminiyu/">
				<span class="simple-menu__item-text">Спиральные однозаходные фрезы Dimar по алюминию</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level4">
				<ul class="simple-menu__items level5">
					<li class="simple-menu__item level5">
			<a class="simple-menu__item-link level5" href="/catalog/spiralnye-odnozakhodnye-frezy-dimar-struzhkoy-vverkh-po-alyuminiyu/">
				<span class="simple-menu__item-text">Спиральные однозаходные фрезы Dimar стружкой вверх по алюминию</span>
						</a>
				</li>					<li class="simple-menu__item level5">
			<a class="simple-menu__item-link level5" href="/catalog/spiralnye-odnozakhodnye-frezy-dimar-struzhkoy-vniz-po-alyuminiyu/">
				<span class="simple-menu__item-text">Спиральные однозаходные фрезы Dimar стружкой вниз по алюминию</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/spiralnaya-odnozakhodnaya-obrabotka-tsvetnogo-metalla-mnogofrez/">
				<span class="simple-menu__item-text">Спиральные однозаходные фрезы для обработки цветного металла Mnogofrez</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/spiralnye-frezy-po-alyuminiyu-mnogofrez-hss-tin/">
				<span class="simple-menu__item-text">Спиральные фрезы по алюминию (Mnogofrez) HSS TiN</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/spiralnaya-freza-po-alyuminiyu-hss-z1/">
				<span class="simple-menu__item-text">Спиральные фрезы по алюминию HSS Z1</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/spiralnaya-odnozakhodnaya-obrabotka-tsvetnogo-metala/">
				<span class="simple-menu__item-text">Спиральная однозаходная (обработка цветного металла)</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/spiralnaya-odnozakhodnaya-obrabotka-alyuminiya/">
				<span class="simple-menu__item-text">Спиральная однозаходная (обработка алюминия)</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/spiralnaya-dvukhzakhodnaya-tsvetnoy-metall/">
				<span class="simple-menu__item-text">Спиральная двухзаходная (цветной металл)</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/spiralnaya-trekhzakhodnaya-tsvetnoy-metall/">
				<span class="simple-menu__item-text">Спиральная трехзаходная (цветной металл)</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/pryamye-frezy/">
				<span class="simple-menu__item-text">Прямые фрезы</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-pryamye-dvukhzakhodnye-dimar/">
				<span class="simple-menu__item-text">Фрезы прямые двухзаходные DIMAR</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pryamye-odnozakhodnye/">
				<span class="simple-menu__item-text">Прямые однозаходные</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pryamye-dvukhzakhodnye/">
				<span class="simple-menu__item-text">Прямые двухзаходные</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/rashpilnye-kukuruza-mnogofrez/">
				<span class="simple-menu__item-text">Рашпильные (Кукуруза) Mnogofrez</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/rashpilnye-kukuruza/">
				<span class="simple-menu__item-text">Рашпильные (Кукуруза)</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-po-stali/">
				<span class="simple-menu__item-text">Фрезы по стали</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-mnogofrez-spiralnye-dvukhzakhodnye-s-pokrytiem-altin/">
				<span class="simple-menu__item-text">Фрезы Mnogofrez Спиральные двухзаходные с покрытием AlTiN</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/spiralnye-dvukhzakhodnye-s-pokrytiem-altin/">
				<span class="simple-menu__item-text">Спиральные двухзаходные с покрытием AlTiN</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/spiralnaya-dvukhzakhodnaya-sfericheskaya-s-pokrytiem-altin/">
				<span class="simple-menu__item-text">Спиральные двухзаходные сферические с покрытием AlTiN</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/spiralnaya-chetyrekhzakhodnaya-freza-s-pokrytiem-altin/">
				<span class="simple-menu__item-text">Спиральные четырехзаходные фрезы с покрытием AlTiN</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/spiralnaya-chetyrekhzakhodnaya-radiusnaya-s-pokrytiem-altin/">
				<span class="simple-menu__item-text">Спиральные четырехзаходные радиусные с покрытием AlTiN</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-v-obraznye/">
				<span class="simple-menu__item-text">Фрезы V образные</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-v-obraznye-dimar/">
				<span class="simple-menu__item-text">Фрезы V-образные Dimar</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-v-obraznye-so-smennymi-plastinami/">
				<span class="simple-menu__item-text">Фрезы V-образные Dimar со сменными пластинами</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-s-napaynymi-plastinami/">
				<span class="simple-menu__item-text">Фрезы с напайными пластинами</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-monolitnye/">
				<span class="simple-menu__item-text">Фрезы монолитные</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-po-kamnyu/">
				<span class="simple-menu__item-text">Алмазные фрезы по камню</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/armirovannaya-almaznaya-kontsevaya-freza/">
				<span class="simple-menu__item-text">Армированные алмазные концевые фрезы</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/freza-almaznaya-v-obraznaya-shlifovalnaya-vakuumnaya-payka/">
				<span class="simple-menu__item-text">Фрезы алмазные V-образные шлифовальные (вакуумная пайка)</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/freza-almaznaya-konicheskaya-shlifovalnaya-vakuumnaya-payka/">
				<span class="simple-menu__item-text">Фрезы алмазные конические шлифовальные (вакуумная пайка)</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/freza-almaznaya-sfericheskaya-shlifovalnaya-vakuumnaya-payka/">
				<span class="simple-menu__item-text">Фрезы алмазные сферические шлифовальные (вакуумная пайка)</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/freza-almaznaya-tortsevaya-shlifovalnaya-vakuumnaya-payka/">
				<span class="simple-menu__item-text">Фрезы алмазные торцевые шлифовальные (вакуумная пайка)</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/nozh-flyugernogo-tipa/">
				<span class="simple-menu__item-text">Ножи флюгерного типа</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/osnastka-nozhey-dlya-plottera/">
				<span class="simple-menu__item-text">Оснастка ножей для плоттера</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/nozhi-dlya-plottera-roland/">
				<span class="simple-menu__item-text">Ножи для плоттера Roland</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/nozhi-dlya-plottera-graphtec/">
				<span class="simple-menu__item-text">Ножи для плоттера Graphtec</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/nozhi-dlya-plottera-mimaki/">
				<span class="simple-menu__item-text">Ножи для плоттера Mimaki</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/sverlo-dlya-pechatnykh-plat/">
				<span class="simple-menu__item-text">Сверла для печатных плат</span>
						</a>
				</li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-serii-tst/">
				<span class="simple-menu__item-text">Фрезы серии TСТ</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-tst-s-dvumya-pryamymi-nozhami-seriya-a/">
				<span class="simple-menu__item-text">Фрезы ТСТ с двумя прямыми ножами серия A</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-tst-s-tremya-pryamymi-nozhami/">
				<span class="simple-menu__item-text">Фрезы ТСТ с тремя прямыми ножами Z3 и чистовым стружкоколом</span>
						</a>
				</li></ul></div></li></ul></div></li>					<li class="simple-menu__item level2">
			<a class="simple-menu__item-link level2" href="/catalog/freza-almaznaya-kompressionnaya-mnogofrez/">
				<span class="simple-menu__item-text">Фреза алмазная, компрессионная Mnogofrez</span>
						</a>
				</li>					<li class="simple-menu__item level2 parent">
			<a class="simple-menu__item-link level2" href="/catalog/gravery-djtol/">
				<span class="simple-menu__item-text">Граверы для ЧПУ</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level2">
				<ul class="simple-menu__items level3">
					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/graver-pryamoy-s-konusom/">
				<span class="simple-menu__item-text">Гравер прямой с конусом</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/graver-spiralnyy-s-konusom/">
				<span class="simple-menu__item-text">Гравер спиральный с конусом</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/konicheskiy-graver-piramidka-polikristalicheskiy-almaz/">
				<span class="simple-menu__item-text">Конические граверы пирамидка (поликристаллический алмаз)</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/konicheskiy-dvukhzakhodnyy-graver-listvennye-porody-dereva/">
				<span class="simple-menu__item-text">Конические двухзаходные граверы (лиственные породы дерева)</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/konicheskiy-dvukhzakhodnyy-graver-stal-tsvetnoy-metall/">
				<span class="simple-menu__item-text">Конические двухзаходные граверы (сталь, цветной металл)</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/pryamoy-graver/">
				<span class="simple-menu__item-text">Прямые граверы</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/konicheskiy-graver/">
				<span class="simple-menu__item-text">Конические граверы</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/konicheskiy-graver-odnozakhodnyy/">
				<span class="simple-menu__item-text">Конические граверы (однозаходные)</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/konicheskiy-graver-spiralnyy-odnozakhodnyy/">
				<span class="simple-menu__item-text">Конические граверы (спиральные однозаходные)</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/konicheskiy-graver-sfericheskiy/">
				<span class="simple-menu__item-text">Конические граверы (сферические)</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/konicheskiy-graver-piramidka/">
				<span class="simple-menu__item-text">Конические граверы (пирамидка)</span>
						</a>
				</li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/konicheskiy-graver-po-stali/">
				<span class="simple-menu__item-text">Конические граверы по стали</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/konicheskiy-graver-po-stali-serii-n/">
				<span class="simple-menu__item-text">Конический гравер по стали серии N</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/konicheskiy-graver-po-stali-serii-a/">
				<span class="simple-menu__item-text">Конический гравер по стали серии АA</span>
						</a>
				</li></ul></div></li></ul></div></li>					<li class="simple-menu__item level2 parent">
			<a class="simple-menu__item-link level2" href="/catalog/frezy-arden-dlya-ruchnogo-frezera/">
				<span class="simple-menu__item-text">Фрезы для ручных и ЧПУ фрезеров</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level2">
				<ul class="simple-menu__items level3">
					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-pazovye-pryamye/">
				<span class="simple-menu__item-text">Фрезы пазовые прямые</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pryamye-frezy-wpw-s-podrezatelem/">
				<span class="simple-menu__item-text">Пазовые фрезы WPW врезные</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pryamye-frezy-wpw-dvuzubye/">
				<span class="simple-menu__item-text">Прямые фрезы WPW двузубые</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pryamye-frezy-wpw-dvuzubye-levoe-vrashchenie/">
				<span class="simple-menu__item-text">Прямые фрезы WPW двузубые левое вращение</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pryamye-frezy-wpw-dvuzubye-so-smennymi-plastinami/">
				<span class="simple-menu__item-text">Прямые фрезы WPW двузубые со сменными пластинами</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pryamye-frezy-wpw-odnozubye/">
				<span class="simple-menu__item-text">Прямые фрезы WPW однозубые</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pryamye-frezy-wpw-odnozubye-so-smennymi-plastinami/">
				<span class="simple-menu__item-text">Прямые фрезы WPW однозубые со сменными пластинами</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pryamye-frezy-wpw-s-razdelennoy-rezhushchey-kromkoy/">
				<span class="simple-menu__item-text">Прямые фрезы WPW с разделенной режущей кромкой</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-pazovye-pryamye-dimar/">
				<span class="simple-menu__item-text">Фрезы пазовые прямые Dimar</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-pazovye-s-napaynymi-nozhami-mnogofrez/">
				<span class="simple-menu__item-text">Фрезы пазовые с напайными ножами, Mnogofrez</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-pazovye-s-odnim-rezhushchim-nozhom-101-seriya/">
				<span class="simple-menu__item-text">Фрезы пазовые с одним режущим ножом, 101 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-pazovye-s-vreznym-zubom-105-seriya/">
				<span class="simple-menu__item-text">Фрезы пазовые с врезным зубом 105 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-pazovye-monolitnye-mnogofrez/">
				<span class="simple-menu__item-text">Фрезы пазовые монолитные Mnogofrez</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-pazovye-monolitnye-107-seriya/">
				<span class="simple-menu__item-text">Фрезы пазовые монолитные 107 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-pazovye-s-napaynymi-nozhami-arden-110-seriya/">
				<span class="simple-menu__item-text">Фрезы пазовые с напайными ножами 110 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pryamye-pazovye-frezy-2-a-nozha/">
				<span class="simple-menu__item-text">Прямые пазовые фрезы (2-а ножа), с дюймовым хвостовиком</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-dlya-vyravnivaniya-poverkhnosti/">
				<span class="simple-menu__item-text">Фрезы для выравнивания поверхности</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/freza-dlya-vyravnivaniya-dna-i-slebov/">
				<span class="simple-menu__item-text">Фреза для выравнивания дна и слэбов</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/freza-dlya-vyravnivaniya-poverkhnosti-usilennaya-180-seriya/">
				<span class="simple-menu__item-text">Фреза для выравнивания поверхности, усиленная, 180 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-dlya-vyravnivaniya-dna-s-verkh-podshipnikom/">
				<span class="simple-menu__item-text">Фрезы для выравнивания дна с верх. подшипником</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-dlya-vyravnivaniya-dna-so-smennymi-nozhami-rotis/">
				<span class="simple-menu__item-text">Фрезы для выравнивания дна со сменными ножами</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-dlya-vyravnivaniya-ploskosti-214-seriya/">
				<span class="simple-menu__item-text">Фрезы для выравнивания плоскости</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-v-obraznye1/">
				<span class="simple-menu__item-text">V-образные фрезы</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-pazovye-v-obraznye-mnogofrez/">
				<span class="simple-menu__item-text">Фрезы пазовые V-образные, Mnogofrez</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/freza-pazovaya-s-uglom-60-gr-223-seriya/">
				<span class="simple-menu__item-text">Фреза пазовая с углом 60 гр. 223 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-wpw-v-obraznye/">
				<span class="simple-menu__item-text">Фрезы WPW V-образные</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-wpw-dlya-snyatiya-faski/">
				<span class="simple-menu__item-text">Фрезы WPW для снятия фаски</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-wpw-dlya-snyatiya-faski-s-nizhnim-podshipnikom/">
				<span class="simple-menu__item-text">Фрезы WPW для снятия фаски с нижним подшипником</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-dlya-obgona-i-snyatiya-faski-45-gr-157-seriya/">
				<span class="simple-menu__item-text">Фрезы для обгона и снятия фаски 45 гр, 157 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-dlya-snyatiya-faski-s-nizhnim-podshipnikom-156-seriya/">
				<span class="simple-menu__item-text">Фрезы для снятия фаски с нижним подшипником, 156 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-pazovye-v-obraznye-s-verkh-podshipnikom/">
				<span class="simple-menu__item-text">Фрезы пазовые V - образные с верх подшипником</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-pazovye-v-obraznye-200-seriya/">
				<span class="simple-menu__item-text">Фрезы пазовые V-образные 200 и 202 серии</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-pazovye-dlya-alyukobonda/">
				<span class="simple-menu__item-text">Фрезы пазовые для Алюкобонда</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-profilnye/">
				<span class="simple-menu__item-text">Фрезы профильные</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/freza-gusyek-psevdofilyenka-222-seriya/">
				<span class="simple-menu__item-text">Фреза &quot;Гусёк&quot; (псевдофилёнка), 222 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-gusyek-psevdofilenka-s-verkh-podshipnikom/">
				<span class="simple-menu__item-text">Фрезы &quot;Гусёк&quot; (псевдофиленка) с верх. подшипником</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-gusyek-210-seriya/">
				<span class="simple-menu__item-text">Фрезы &quot;Гусёк&quot; 210 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-dekorativnyy-gusyek/">
				<span class="simple-menu__item-text">Фрезы &quot;Декоративный гусёк&quot; 212 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-klassicheskiy-uzor-211-seriya/">
				<span class="simple-menu__item-text">Фрезы &quot;Классический узор&quot;, 211 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-troynoy-vneshniy-radius-323-seriya/">
				<span class="simple-menu__item-text">Фрезы &quot;Тройной внешний радиус&quot;, 323 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-troynoy-vnutrenniy-radius-324-seriya/">
				<span class="simple-menu__item-text">Фрезы &quot;Тройной внутренний радиус&quot;, 324 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-shar-208-seriya/">
				<span class="simple-menu__item-text">Фрезы &quot;Шар&quot; 208 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-bychiy-nos-katushka-330-seriya/">
				<span class="simple-menu__item-text">Фрезы Бычий нос &quot;Катушка&quot;, 330 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-vneshnee-i-vnutrennee-skruglenie-2-v-1/">
				<span class="simple-menu__item-text">Фрезы внешнее и внутреннее скругление 2 в 1</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-vnutrennee-skruglenie-s-polkami/">
				<span class="simple-menu__item-text">Фрезы внутреннее скругление с полками, 313 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4 parent">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-vreznye-profilnye-wpw/">
				<span class="simple-menu__item-text">Фрезы врезные профильные WPW</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level4">
				<ul class="simple-menu__items level5">
					<li class="simple-menu__item level5">
			<a class="simple-menu__item-link level5" href="/catalog/frezy-vreznye-profilnye-wpw-seriya-ra/">
				<span class="simple-menu__item-text">Фрезы врезные профильные WPW серия RA</span>
						</a>
				</li>					<li class="simple-menu__item level5">
			<a class="simple-menu__item-link level5" href="/catalog/frezy-vreznye-profilnye-wpw-seriya-rc/">
				<span class="simple-menu__item-text">Фрезы врезные профильные WPW серия RC</span>
						</a>
				</li>					<li class="simple-menu__item level5">
			<a class="simple-menu__item-link level5" href="/catalog/frezy-vreznye-profilnye-wpw-seriya-rr/">
				<span class="simple-menu__item-text">Фрезы врезные профильные WPW серия RR</span>
						</a>
				</li>					<li class="simple-menu__item level5">
			<a class="simple-menu__item-link level5" href="/catalog/frezy-vreznye-profilnye-wpw-seriya-rrc/">
				<span class="simple-menu__item-text">Фрезы врезные профильные WPW серия RRC</span>
						</a>
				</li>					<li class="simple-menu__item level5">
			<a class="simple-menu__item-link level5" href="/catalog/frezy-vreznye-profilnye-wpw-seriya-rri/">
				<span class="simple-menu__item-text">Фрезы врезные профильные WPW серия RRI</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-vreznye-profilnye-wpw-s-verkhnim-podshipnikom/">
				<span class="simple-menu__item-text">Фрезы врезные профильные WPW с верхним подшипником</span>
						</a>
				</li>					<li class="simple-menu__item level4 parent">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-vreznye-profilnye-wpw-s-nizhnim-podshipnikom/">
				<span class="simple-menu__item-text">Фрезы врезные профильные WPW с нижним подшипником</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level4">
				<ul class="simple-menu__items level5">
					<li class="simple-menu__item level5">
			<a class="simple-menu__item-link level5" href="/catalog/frezy-profilnye-wpw-s-nizhim-podshipnikom-seriya-rd/">
				<span class="simple-menu__item-text">Фрезы профильные WPW с нижним подшипником серия RD</span>
						</a>
				</li>					<li class="simple-menu__item level5">
			<a class="simple-menu__item-link level5" href="/catalog/frezy-profilnye-wpw-s-nizhnim-podshipnikom-seriya-ri/">
				<span class="simple-menu__item-text">Фрезы профильные WPW с нижним подшипником серия RI</span>
						</a>
				</li>					<li class="simple-menu__item level5">
			<a class="simple-menu__item-link level5" href="/catalog/frezy-profilnye-wpw-s-nizhim-podshipnikom-seriya-rj/">
				<span class="simple-menu__item-text">Фрезы профильные WPW с нижним подшипником серия RJ</span>
						</a>
				</li>					<li class="simple-menu__item level5">
			<a class="simple-menu__item-link level5" href="/catalog/frezy-profilnye-wpw-s-nizhnim-podshipnikom-seriya-rl/">
				<span class="simple-menu__item-text">Фрезы профильные WPW с нижним подшипником серия RL</span>
						</a>
				</li>					<li class="simple-menu__item level5">
			<a class="simple-menu__item-link level5" href="/catalog/frezy-profilnye-wpw-s-nizhim-podshipnikom-seriya-rm/">
				<span class="simple-menu__item-text">Фрезы профильные WPW с нижним подшипником серия RM</span>
						</a>
				</li>					<li class="simple-menu__item level5">
			<a class="simple-menu__item-link level5" href="/catalog/frezy-profilnye-wpw-s-nizhnim-podshipnikom-seriya-rn/">
				<span class="simple-menu__item-text">Фрезы профильные WPW с нижним подшипником серия RN</span>
						</a>
				</li>					<li class="simple-menu__item level5">
			<a class="simple-menu__item-link level5" href="/catalog/frezy-profilnye-wpw-s-verkhnim-podshipnikom-seriya-rs/">
				<span class="simple-menu__item-text">Фрезы профильные WPW с нижним подшипником серия RS</span>
						</a>
				</li>					<li class="simple-menu__item level5">
			<a class="simple-menu__item-link level5" href="/catalog/frezy-profilnye-wpw-s-nizhim-podshipnikom-seriya-rt/">
				<span class="simple-menu__item-text">Фрезы профильные WPW с нижним подшипником серия RT</span>
						</a>
				</li>					<li class="simple-menu__item level5">
			<a class="simple-menu__item-link level5" href="/catalog/frezy-profilnye-wpw-s-nizhim-podshipnikom-seriya-rz/">
				<span class="simple-menu__item-text">Фрезы профильные WPW с нижним подшипником серия RZ</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-dlya-skrugleniya-udlinennye/">
				<span class="simple-menu__item-text">Фрезы для скругления удлиненные</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-multiprofilnye-karniz-351-seriya/">
				<span class="simple-menu__item-text">Фрезы мультипрофильные (Карниз), 351 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-ovalnoe-skruglenie-zhalyuzi/">
				<span class="simple-menu__item-text">Фрезы овальное скругление (Жалюзи)</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-polushtap-wpw-s-nizhnim-podshipnikom/">
				<span class="simple-menu__item-text">Фрезы полуштап WPW с нижним подшипником</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-polushtap-wpw-chetyrekhzakhodnye-s-nizhnim-podshipnikom/">
				<span class="simple-menu__item-text">Фрезы полуштап WPW четырехзаходные с нижним подшипником</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-profilnye-ruchka-502-serii/">
				<span class="simple-menu__item-text">Фрезы профильные &quot;Ручка&quot; 502 серии</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-profilnaya-uglublennyy-shar-329-seriya/">
				<span class="simple-menu__item-text">Фрезы профильные &quot;Углубленный шар&quot;, 329 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-profilnye-frantsuzskaya-klassika-352-seriya/">
				<span class="simple-menu__item-text">Фрезы профильные &quot;Французская классика&quot;, 352 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-profilnye-dlya-plintusov-403-seriya/">
				<span class="simple-menu__item-text">Фрезы профильные для плинтусов, 403 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-prevsofilenka-volna-1/">
				<span class="simple-menu__item-text">Фрезы псевдофиленка &quot;Волна-1&quot;</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-radiusnye-wpw-s-verkhnim-i-nizhnim-podshipnikom/">
				<span class="simple-menu__item-text">Фрезы радиусные WPW с верхним и нижним подшипником</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-s-kanavkoy-s-verkhn-i-nizhn-podshipnikom-/">
				<span class="simple-menu__item-text">Фрезы с канавкой с верхн. и нижн. подшипником </span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-figurnye-klassicheskiy-gusyek-311-seriya/">
				<span class="simple-menu__item-text">Фрезы фигурные &quot;Классический гусёк&quot;, 311 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-figurnye-rimskiy-gusyek/">
				<span class="simple-menu__item-text">Фрезы фигурные &quot;Римский гусёк&quot;</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-figurnye-wpw-s-nizhnim-podshipnikom/">
				<span class="simple-menu__item-text">Фрезы фигурные WPW с нижним подшипником</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-figurnye-wpw-seriya-ro/">
				<span class="simple-menu__item-text">Фрезы фигурные WPW серия RO</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-figurnye-wpw-seriya-ro-s-nizhnim-podshipnikom-/">
				<span class="simple-menu__item-text">Фрезы фигурные WPW серия RO с нижним подшипником </span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-figurnye-moldingovye-s-nizhn-podship-357-seriya/">
				<span class="simple-menu__item-text">Фрезы фигурные молдинговые с нижн. подшип. 357 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-filenochnye-wpw-/">
				<span class="simple-menu__item-text">Фрезы филеночные WPW с нижним подшипником</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-filyenochnye-416-seriya/">
				<span class="simple-menu__item-text">Фрезы филёночные, 416 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-shtap-wpw/">
				<span class="simple-menu__item-text">Фрезы штап WPW</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-shtap-wpw-s-nizhnim-podshipnikom/">
				<span class="simple-menu__item-text">Фрезы штап WPW с нижним подшипником</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-dlya-vrezaniya-petel/">
				<span class="simple-menu__item-text">Фрезы для врезания петель и замков</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-dlya-vrezaniya-zamkov-/">
				<span class="simple-menu__item-text">Фрезы для врезания замков </span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-dlya-vrezaniya-zamkov-so-struzhkolomom-2-16-seriya/">
				<span class="simple-menu__item-text">Фрезы для врезания замков со стружколомом 2-16 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-dlya-vyborki-paza-pod-petli-109-seriya/">
				<span class="simple-menu__item-text">Фрезы для выборки паза под петли, 109 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-pazovye-dlya-vrezaniya-petel-108-seriya/">
				<span class="simple-menu__item-text">Фрезы пазовые для врезания петель, 108 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-pod-petli-s-otritsatelnym-uglom-dlinnaya-seriya-rapira/">
				<span class="simple-menu__item-text">Фрезы под петли с отрицательным углом (длинная серия) &quot;Рапира&quot;</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-kromochnye-pryamye/">
				<span class="simple-menu__item-text">Фрезы кромочные прямые</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-obgonnye-s-nizhn-podsh-mnogofrez/">
				<span class="simple-menu__item-text">Фрезы обгонные с нижн. подш., Mnogofrez</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-obgonnye-s-verkhnim-podshipnikom-wpw/">
				<span class="simple-menu__item-text">Фрезы обгонные WPW с верхним подшипником</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-obgonnye-wpw-s-dvumya-nizhnimi-podshipnikami/">
				<span class="simple-menu__item-text">Фрезы обгонные WPW с двумя нижними подшипниками</span>
						</a>
				</li>					<li class="simple-menu__item level4 parent">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-obgonnye-wpw-s-nizhnim-podshipnikom/">
				<span class="simple-menu__item-text">Фрезы обгонные WPW с нижним подшипником</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level4">
				<ul class="simple-menu__items level5">
					<li class="simple-menu__item level5">
			<a class="simple-menu__item-link level5" href="/catalog/frezy-obgonnye-wpw-s-nizhnim-podshipnikom-dvukhzakhodnye/">
				<span class="simple-menu__item-text">Фрезы обгонные WPW с нижним подшипником двухзаходные</span>
						</a>
				</li>					<li class="simple-menu__item level5">
			<a class="simple-menu__item-link level5" href="/catalog/frezy-obgonnye-wpw-s-nizhnim-podshipnikom-struzhkoy-vverkh/">
				<span class="simple-menu__item-text">Фрезы обгонные WPW с нижним подшипником стружкой вверх</span>
						</a>
				</li>					<li class="simple-menu__item level5">
			<a class="simple-menu__item-link level5" href="/catalog/frezy-obgonnye-wpw-s-nizhnim-podshipnikom-struzhkoy-vniz/">
				<span class="simple-menu__item-text">Фрезы обгонные WPW с нижним подшипником стружкой вниз</span>
						</a>
				</li>					<li class="simple-menu__item level5">
			<a class="simple-menu__item-link level5" href="/catalog/frezy-obgonnye-wpw-s-nizhnim-podshipnikom-trekhzakhodnye/">
				<span class="simple-menu__item-text">Фрезы обгонные WPW с нижним подшипником трехзаходные</span>
						</a>
				</li>					<li class="simple-menu__item level5">
			<a class="simple-menu__item-link level5" href="/catalog/frezy-obgonnye-wpw-s-nizhnim-podshipnikom-chetyrekhzakhodnye/">
				<span class="simple-menu__item-text">Фрезы обгонные WPW с нижним подшипником четырехзаходные</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-obgonnye-wpw-s-nizhnim-podshipnikom-so-smennymi-plastinami/">
				<span class="simple-menu__item-text">Фрезы обгонные WPW с нижним подшипником, со сменными пластинами</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-obgonnye-wpw-s-podshipnikom-po-tsentru/">
				<span class="simple-menu__item-text">Фрезы обгонные WPW с подшипником по центру</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-obgonnye-s-verkhnim-i-nizhnim-podshipnikom-wpw/">
				<span class="simple-menu__item-text">Фрезы обгонные с верхним и нижним подшипником, WPW</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-obgonnye-s-verkhnim-podshipnikom-mnogofrez/">
				<span class="simple-menu__item-text">Фрезы обгонные с верхним подшипником, Mnogofrez</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-obgonnye-s-verkhnim-podshipnikom-struzhka-vniz-wpw/">
				<span class="simple-menu__item-text">Фрезы обгонные с верхним подшипником, стружка вниз, WPW</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-obgonnye-s-nizhn-podsh-151-seriya/">
				<span class="simple-menu__item-text">Фрезы обгонные с нижн. подш. 151 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-obgonnye-z3-usilennye-s-nizhn-podsh-150-seriya/">
				<span class="simple-menu__item-text">Фрезы обгонные Z3, усиленные с нижн. подш. 150 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-obgonnye-s-dvumya-nizhnimi-podshipnikami/">
				<span class="simple-menu__item-text">Фрезы обгонные с двумя нижними подшипниками</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-obgonnye-s-lezviem-pod-uglom-s-nizhn-podsh-150-1-seriya/">
				<span class="simple-menu__item-text">Фрезы обгонные с лезвием под углом с нижн. подш. 150_1 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-obgonnye-s-lezviem-pod-uglom-nizhniy-i-verkhniy-podsh-151b-seriya/">
				<span class="simple-menu__item-text">Фрезы обгонные с лезвием под углом, нижний и верхний подш. 151B серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-obgonnye-s-nizhnim-podshipnikom-dlya-sema-faski/">
				<span class="simple-menu__item-text">Фрезы обгонные с нижним подшипником для съема фаски</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-pazovye-s-naklonnym-lezviem-3-110a-seriya/">
				<span class="simple-menu__item-text">Фрезы пазовые с наклонным лезвием 3°, 110A серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-obgonnye-s-verkh-podsh-152b-seriya/">
				<span class="simple-menu__item-text">Фрезы обгонные с верх.подш. 152B серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-obgonnye-s-v-obraznoy-kanavkoy-153-seriya/">
				<span class="simple-menu__item-text">Фрезы обгонные с V-образной канавкой 153 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-obgonnye-dvunapravlennyy-rez-verkh-i-nizhn-podshipnik/">
				<span class="simple-menu__item-text">Фрезы обгонные двунаправленный рез (верх. и нижн. подшипник)</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-obgonnye-s-nizhnim-podshipnikom-s-dyuymovym-khvostovikom/">
				<span class="simple-menu__item-text">Фрезы обгонные с нижним подшипником, с дюймовым хвостовиком</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-pazovye-galtelnye/">
				<span class="simple-menu__item-text">Фрезы пазовые галтельные</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-pazovye-polukrug-chasha-mnogofrez/">
				<span class="simple-menu__item-text">Фрезы пазовые полукруг &quot;Чаша&quot;, Mnogofrez</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-vneshn-radius-galtel-s-nizhn-podsh-305-seriya/">
				<span class="simple-menu__item-text">Фрезы внешн. радиус &quot;Галтель&quot; с нижн. подш. 305 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-dlya-zhelobov-i-chash/">
				<span class="simple-menu__item-text">Фрезы для желобов и чаш, 215 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-pazovye-kruglyy-nos-palchikovye-204-seriya/">
				<span class="simple-menu__item-text">Фрезы пазовые круглый нос &quot;Пальчиковые&quot;, 204 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-pazovye-polukrug-chasha-wpw/">
				<span class="simple-menu__item-text">Фрезы пазовые полукруг &quot;Чаша&quot; WPW</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-pazovye-polukrug-chasha-serii-203/">
				<span class="simple-menu__item-text">Фрезы пазовые полукруг &quot;Чаша&quot;, 203 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-pazovye-polukrug-s-verkhnim-podshipnikom-wpw/">
				<span class="simple-menu__item-text">Фрезы пазовые полукруг с верхним подшипником WPW</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-pazovye-polukrug-udlinennye-wpw/">
				<span class="simple-menu__item-text">Фрезы пазовые полукруг удлиненные WPW</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-palchikovye-s-verkhn-podshipnikom/">
				<span class="simple-menu__item-text">Фрезы пальчиковые с верхн. подшипником</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-radiusnye-polukruglye/">
				<span class="simple-menu__item-text">Фрезы радиусные полукруглые</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-wpw-dlya-skrugleniya/">
				<span class="simple-menu__item-text">Фрезы WPW для скругления</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-vnutr-radius-s-nizhn-podsh/">
				<span class="simple-menu__item-text">Фрезы внутр. радиус с нижн. подш.</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-vreznye-radiusnye-psevdofilenka-213-seriya/">
				<span class="simple-menu__item-text">Фрезы врезные радиусные &quot;Псевдофиленка&quot;, 213 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-vreznye-radiusnye-wpw/">
				<span class="simple-menu__item-text">Фрезы врезные радиусные WPW</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-dlya-skrugleniya/">
				<span class="simple-menu__item-text">Фрезы для скругления</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-radiusnye-ovolo-209b-seriya/">
				<span class="simple-menu__item-text">Фрезы радиусные &quot;Ovolo&quot; 209B серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-radiusnye-psevdofilyenka-209-seriya/">
				<span class="simple-menu__item-text">Фрезы радиусные &quot;Псевдофилёнка, 209 серия</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-lastochkin-khvost/">
				<span class="simple-menu__item-text">Фрезы &quot;Ласточкин хвост&quot;</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-lastochkin-khvost-wpw/">
				<span class="simple-menu__item-text">Фрезы &quot;Ласточкин хвост&quot; WPW</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-lastochkin-khvost-206-seriya/">
				<span class="simple-menu__item-text">Фрезы &quot;Ласточкин хвост&quot;, 206 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-pazovye-lastochkin-khvost/">
				<span class="simple-menu__item-text">Фрезы пазовые &quot;Ласточкин хвост&quot; с дюймовыми хвостовиками</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-pazovye-s-diskom/">
				<span class="simple-menu__item-text">Фрезы пазовые</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/derzhavki-dlya-smennykh-diskov-kreplenie-gaykoy/">
				<span class="simple-menu__item-text">Державки для сменных дисков (крепление гайкой)</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/smennye-rezhushchie-diski-kreplenie-gaykoy-704-seriya/">
				<span class="simple-menu__item-text">Сменные режущие диски (крепление гайкой) 704 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-nizhniy-pas-s-verkhnim-podshipnikom/">
				<span class="simple-menu__item-text">Фрезы &quot;Нижний паз&quot; с верхним подшипником</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-t-obraznyy-paz/">
				<span class="simple-menu__item-text">Фрезы &quot;Т-образный паз&quot; 501 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-t-obraznyy-paz-mnogofrez/">
				<span class="simple-menu__item-text">Фрезы &quot;Т-образный паз&quot; Mnogofrez</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-pazovye-s-diskom-/">
				<span class="simple-menu__item-text">Фрезы пазовые с диском, 704 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-pazovye-t-obraznoy-formy-a161-seriya/">
				<span class="simple-menu__item-text">Фрезы пазовые Т-образной формы, А161 серия</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-chetvertnye/">
				<span class="simple-menu__item-text">Фрезы четвертные</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-chetvertnye-307-307a-307b-serii/">
				<span class="simple-menu__item-text">Фрезы четвертные с набором подшипников</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-chetvertnye-307-seriya/">
				<span class="simple-menu__item-text">Фрезы четвертные, 307 серия</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-dlya-srashchivaniya-i-mebelnoy-obvyazki/">
				<span class="simple-menu__item-text">Фрезы для сращивания и мебельной обвязки</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/komplekt-2-frezy-mebelnaya-obvyazka/">
				<span class="simple-menu__item-text">Комплект 2 фрезы (Мебельная обвязка)</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/nabor-kontsevykh-pazo-shipovykh-frez-dlya-vagonki/">
				<span class="simple-menu__item-text">Набор концевых пазо-шиповых фрез для вагонки</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-shipovoe-srashchivanie-602-seriya/">
				<span class="simple-menu__item-text">Фрезы &quot;Шиповое сращивание&quot;, 602 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-dlya-izgotovleniya-mebelnykh-yashchikov/">
				<span class="simple-menu__item-text">Фрезы для изготовления мебельных ящиков</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-dlya-uglovogo-srashchivaniya-bochka-604-seriya/">
				<span class="simple-menu__item-text">Фрезы для углового сращивания &quot;Бочка&quot;, 604 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-dlya-uglovogo-srashchivaniya-603-seriya/">
				<span class="simple-menu__item-text">Фрезы для углового сращивания 603 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-dlya-shipovykh-soedineniy-609-seriya/">
				<span class="simple-menu__item-text">Фрезы для шиповых соединений, 609 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-srashchivanie-v-kanavki/">
				<span class="simple-menu__item-text">Фрезы сращивание V канавки</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/frezy-srashchivaniya-15-30-mm-shchit/">
				<span class="simple-menu__item-text">Фрезы сращивания 15-30 мм (Щит), 608 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/freza-ship-paz/">
				<span class="simple-menu__item-text">Фреза Шип-Паз, с дюймовым хвостовиком</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/komplektuyushchie-k-frezam/">
				<span class="simple-menu__item-text">Комплектующие к фрезам</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/derzhavki-s-podshipnikom-dlya-smennykh-diskov/">
				<span class="simple-menu__item-text">Державки с подшипником для сменных дисков</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/podshipniki-dlya-frez/">
				<span class="simple-menu__item-text">Подшипники для фрез</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/stopornye-koltsa-dlya-frez/">
				<span class="simple-menu__item-text">Стопорные кольца для фрез</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/nabor-radialnykh-i-fasochnykh-frez/">
				<span class="simple-menu__item-text">Набор радиальных и фасочных фрез</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level2 parent">
			<a class="simple-menu__item-link level2" href="/catalog/frezy-so-smennymi-nozhami-i-nozhi-dlya-nikh/">
				<span class="simple-menu__item-text">Фрезы со сменными ножами и ножи для них</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level2">
				<ul class="simple-menu__items level3">
					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-obgonnye-s-verkhnim-i-nizhnim-podshipnikami-so-smennymi-nozhami/">
				<span class="simple-menu__item-text">Фрезы обгонные с верхним и нижним подшипниками со сменными ножами Rotis</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-obgonnye-s-verkhnim-podshipnikom-so-smennymi-nozhami-rotis/">
				<span class="simple-menu__item-text">Фрезы обгонные с верхним подшипником со сменными ножами Rotis</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-obgonnye-s-nizhnim-podshipnikom-so-smennymi-nozhami-rotis/">
				<span class="simple-menu__item-text">Фрезы обгонные с нижним подшипником со сменными ножами Rotis</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-pryamye-so-smennymi-nozhami-rotis/">
				<span class="simple-menu__item-text">Фрезы прямые со сменными ножами Rotis</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-chetvertnye-so-smennymi-nozhami/">
				<span class="simple-menu__item-text">Фрезы четвертные со сменными ножами</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/smennye-nozhi-rotis/">
				<span class="simple-menu__item-text">Сменные ножи</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/podshipniki-dlya-frez-rotis/">
				<span class="simple-menu__item-text">Подшипники для фрез Rotis</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level2">
			<a class="simple-menu__item-link level2" href="/catalog/frezy-dlya-universalnoy-obrabotki/">
				<span class="simple-menu__item-text">Фрезы для универсальной обработки</span>
						</a>
				</li>					<li class="simple-menu__item level2">
			<a class="simple-menu__item-link level2" href="/catalog/instrument-dlya-termoplastichnogo-sverleniya/">
				<span class="simple-menu__item-text">Инструмент для термопластичного сверления</span>
						</a>
				</li>					<li class="simple-menu__item level2 parent">
			<a class="simple-menu__item-link level2" href="/catalog/neylonovye-shchetki-dlya-shlifovki-poverkhnosti/">
				<span class="simple-menu__item-text">Щетки для шлифовки поверхности</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level2">
				<ul class="simple-menu__items level3">
					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/shchetki-s-diametrom-khvostovika-3-mm/">
				<span class="simple-menu__item-text">Щетки с диаметром хвостовика 3 мм</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/shchetki-s-diametrom-khvostovika-6-mm/">
				<span class="simple-menu__item-text">Щетки с диаметром хвостовика 6 мм</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/shchetki-s-dobavleniem-karbida-kremniya-d-khvostovika-6mm/">
				<span class="simple-menu__item-text">Щетки с добавлением карбида кремния. d хвостовика 6мм</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level2 parent">
			<a class="simple-menu__item-link level2" href="/catalog/osnastka-dlya-stankov/">
				<span class="simple-menu__item-text">Цанги, гайки и удлинители цанговых патронов</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level2">
				<ul class="simple-menu__items level3">
					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/patrony-dlya-sverlilno-prisadochnykh-stankov/">
				<span class="simple-menu__item-text">Патроны для сверлильно-присадочных станков</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/udliniteli-tsangovykh-patronov/">
				<span class="simple-menu__item-text">Удлинители цанговых патронов</span>
						</a>
				</li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/tsangi-i-gayki/">
				<span class="simple-menu__item-text">Цанги и Гайки</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/tsangi-djtol/">
				<span class="simple-menu__item-text">Цанги DJTOL</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/tsangi-kress/">
				<span class="simple-menu__item-text">Цанги Kress</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/tsangi-i-gayki-er11/">
				<span class="simple-menu__item-text">Цанги и гайки ER11</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/tsangi-i-gayki-er16/">
				<span class="simple-menu__item-text">Цанги и гайки ER16</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/tsangi-i-gayki-er20-/">
				<span class="simple-menu__item-text">Цанги и Гайки ER20 </span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/tsangi-i-gayki-er25/">
				<span class="simple-menu__item-text">Цанги и Гайки ER25</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/tsangi-i-gayki-er32/">
				<span class="simple-menu__item-text">Цанги и Гайки ER32</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/tsangi-er40/">
				<span class="simple-menu__item-text">Цанги ER40</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/klyuchi-dlya-tsangovykh-patronov-er/">
				<span class="simple-menu__item-text">Ключи для цанговых патронов</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level2 parent">
			<a class="simple-menu__item-link level2" href="/catalog/diskovye-pily/">
				<span class="simple-menu__item-text">Пильные диски</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level2">
				<ul class="simple-menu__items level3">
					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/universalnye-pilnye-diski-/">
				<span class="simple-menu__item-text">Универсальные пильные диски </span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-cmt-dlya-prodolnogo-i-poperechnogo-pileniya-seriya-291/">
				<span class="simple-menu__item-text">Пильные диски CMT для продольного и поперечного пиления - Серия 291</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-cmt-po-derevu-i-fanere-s-uvelichennym-resursom-chrome-seriya-285/">
				<span class="simple-menu__item-text">Пильные диски CMT по дереву и фанере с увеличенным ресурсом Chrome - Серия 285</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-cmt-tonkie-dlya-akkumulyatornogo-instrumenta-serii-271-272-i-226/">
				<span class="simple-menu__item-text">Пильные диски CMT тонкие для аккумуляторного инструмента - Серии 271, 272 и 226</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-cmt-tonkie-dlya-prodolnogo-i-poperechnogo-reza-seriya-271/">
				<span class="simple-menu__item-text">Пильные диски CMT тонкие для продольного и поперечного реза - Серия 271</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-cmt-universalnye-dlya-prodolnogo-i-poperechnogo-pileniya-serii-285-291-i-294/">
				<span class="simple-menu__item-text">Пильные диски CMT универсальные для продольного и поперечного пиления - Серии 285, 291 и 294</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-cmt-universalnye-dlya-prodolnogo-i-poperechnogo-reza-seriya-215/">
				<span class="simple-menu__item-text">Пильные диски CMT универсальные для продольного и поперечного реза - Серия 215</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-cmt-universalnye-dlya-prodolnogo-i-poperechnogo-reza-s-tonkim-propilom-seriya-256/">
				<span class="simple-menu__item-text">Пильные диски CMT универсальные для продольного и поперечного реза с тонким пропилом - Серия 256</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-procut-ultratonkie-dlya-prodolnogo-i-poperechnogo-reza/">
				<span class="simple-menu__item-text">Пильные диски PROCUT ультратонкие для продольного и поперечного реза 797 серия</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnyy-diski-procut-universalnye-po-drevesine-i-fanere-398-seriya/">
				<span class="simple-menu__item-text">Пильный диски PROCUT универсальные по древесине и фанере 398 серия</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/pilnye-diski-dlya-poperechnogo-pileniya-dereva/">
				<span class="simple-menu__item-text">Пильные диски для поперечного пиления дерева</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-procut-tortsovochnye-s-tonkim-propilom/">
				<span class="simple-menu__item-text">Пильные диски Procut торцовочные с тонким пропилом</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-dlya-bageta-na-zausovochnyy-stanok-seriya-285-5/">
				<span class="simple-menu__item-text">Пильные диски для багета на заусовочный станок - Серия 285.5</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-dlya-poperechnogo-reza-seriya-292/">
				<span class="simple-menu__item-text">Пильные диски для поперечного реза - Серия 292</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-dlya-tortsovki-i-raskroya-laminirovannykh-paneley-seriya-283/">
				<span class="simple-menu__item-text">Пильные диски для торцовки и раскроя ламинированных панелей - Серия 283</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-dlya-tortsovki-s-uvelichennym-resursom-i-kachestvom/">
				<span class="simple-menu__item-text">Пильные диски для торцовки с увеличенным ресурсом и качеством</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-dlya-chistovogo-poperechnogo-reza-xtreme-seriya-274/">
				<span class="simple-menu__item-text">Пильные диски для чистового поперечного реза XTREME - Серия 274</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-tonkie-dlya-poperechnogo-reza-seriya-272/">
				<span class="simple-menu__item-text">Пильные диски тонкие для поперечного реза - Серия 272</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-tortsovochnye-s-tonkim-propilom-seriya-273/">
				<span class="simple-menu__item-text">Пильные диски торцовочные с тонким пропилом - Серия 273</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-universalnye-dlya-poperechnogo-pileniya-seriya-285-i-294/">
				<span class="simple-menu__item-text">Пильные диски универсальные для поперечного пиления - Серия 285 и 294</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/pilnye-diski-dlya-prodolnogo-pileniya-dereva/">
				<span class="simple-menu__item-text">Пильные диски для продольного пиления дерева</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-dlya-prodolnogo-pileniya-seriya-285-i-293-serii/">
				<span class="simple-menu__item-text">Пильные диски для продольного пиления. Серия 285 и 293 серии</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-dlya-prodolnogo-pileniya-seriya-290/">
				<span class="simple-menu__item-text">Пильные диски для продольного пиления. Серия 290</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-tonkie-dlya-prodolnogo-reza-seriya-271/">
				<span class="simple-menu__item-text">Пильные диски тонкие для продольного реза. Серия 271</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/podreznye-pilnye-diski/">
				<span class="simple-menu__item-text">Подрезные пильные диски</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pily-podreznye-konicheskie-s-pokrytiem-chrome-serii-288/">
				<span class="simple-menu__item-text">Пилы подрезные конические с покрытием CHROME серии 288</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-podreznye-konicheskie-dlya-formatno-raskroechnykh-stankov-/">
				<span class="simple-menu__item-text">Пильные диски подрезные конические для форматно-раскроечных станков серии 288</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-podreznye-reguliruemye-sendvich-s-pokrytiem-chrome-289-serii/">
				<span class="simple-menu__item-text">Пильные диски подрезные регулируемые &quot;Сэндвич&quot; с покрытием CHROME 289 серии</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-podreznye-reguliruemye-sendvich-serii-289/">
				<span class="simple-menu__item-text">Пильные диски подрезные регулируемые &quot;Сэндвич&quot; серии 289</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/pilnye-diski-po-ldsp-industrialnye/">
				<span class="simple-menu__item-text">Пильные диски по ЛДСП индустриальные</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-po-ldsp-chgrome-s-uvelichennym-resursom-281-serii/">
				<span class="simple-menu__item-text">Пильные диски по ЛДСП CHROME с увеличенным ресурсом 281 серии</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-po-ldsp-s-uglom-ataki-zuba-3/">
				<span class="simple-menu__item-text">Пильные диски по ЛДСП с углом атаки зуба -3°</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-po-ldsp-serii-281/">
				<span class="simple-menu__item-text">Пильные диски по ЛДСП серии 281</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/pilnye-diski-po-pvkh-i-orgsteklu/">
				<span class="simple-menu__item-text">Пильные диски по ПВХ и оргстеклу</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-po-pvkh-i-orgsteklu-serii-222/">
				<span class="simple-menu__item-text">Пильные диски по ПВХ и оргстеклу серии 222</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/pilnye-diski-po-stali/">
				<span class="simple-menu__item-text">Пильные диски по стали</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-po-nerzhaveyushchey-stali-sukhoy-rez-serii-226-5/">
				<span class="simple-menu__item-text">Пильные диски по нержавеющей стали &quot;сухой рез&quot; серии 226.5</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-po-stali-sukhoy-rez-226-seriya/">
				<span class="simple-menu__item-text">Пильные диски по стали &quot;Сухой рез&quot; 226 серия</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/pilnye-diski-po-tsvetnym-metallam-i-plastikam/">
				<span class="simple-menu__item-text">Пильные диски по цветным металлам и пластикам</span>
						</a>
				</li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/pazovye-pilnye-diski/">
				<span class="simple-menu__item-text">Пазовые пильные диски</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pazovye-pilnye-diski-cmt-seriya-240/">
				<span class="simple-menu__item-text">Пазовые пильные диски CMT серия 240</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pazovye-pilnye-diski-dlya-shponochnogo-soedineniya-serii-240-i-241/">
				<span class="simple-menu__item-text">Пазовые пильные диски для шпоночного соединения Серии 240 и 241</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pazovye-pilnye-reguliruemye-diski-dado-seriya-230/">
				<span class="simple-menu__item-text">Пазовые пильные регулируемые диски Dado Серия 230</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/pilnye-diski-po-isskustvennomu-kamnyu/">
				<span class="simple-menu__item-text">Пильные диски по исскуственному камню</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnye-diski-po-iskusstvennomu-kamnyu-corian-i-monolitnym-plastikam-223-serii/">
				<span class="simple-menu__item-text">Пильные диски по искусственному камню Corian и монолитным пластикам 223 серии</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/diskovaya-pila-seriya-a/">
				<span class="simple-menu__item-text">Пильные диски серии A</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnyy-disk-po-derevu/">
				<span class="simple-menu__item-text">Пильные диски по дереву</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/pilnyy-disk-po-alyuminiyu/">
				<span class="simple-menu__item-text">Пильные диски по алюминию</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/diskovaya-pila-seriya-l/">
				<span class="simple-menu__item-text">Пильные диски серии L</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level2 parent">
			<a class="simple-menu__item-link level2" href="/catalog/sverlo-chashechnoe-po-derevu/">
				<span class="simple-menu__item-text">Сверла чашечные и присадочные</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level2">
				<ul class="simple-menu__items level3">
					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/sverla-prisadochnye-chashechnye-glukhie-mnogofrez-serii-zy/">
				<span class="simple-menu__item-text"> Сверла присадочные &quot;глухие&quot; Mnogofrez серии ZY</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/sverla-prisadochnye-chashechnye-mnogofrez-usilennye-serii-kj2-a/">
				<span class="simple-menu__item-text"> Сверла присадочные &quot;глухие&quot; Mnogofrez усиленные серии KJ2-A</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/sverla-prisadochnye-monolitnye-skvoznye-mnogofrez-serii-zy-v/">
				<span class="simple-menu__item-text"> Сверла присадочные &quot;сквозные&quot; Mnogofrez серии ZY-V</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/sverla-chashechnye-tideway/">
				<span class="simple-menu__item-text">Сверла &quot;чашечные&quot; TideWay</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/sverla-chashechnye-dlya-elektroinstrumenta-rotis/">
				<span class="simple-menu__item-text">Сверла &quot;чашечные&quot; для электроинструмента Rotis</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/sverla-prisadochnye-chashechnye-mnogofrez/">
				<span class="simple-menu__item-text">Сверла присадочные &quot;чашечные&quot; Mnogofrez серии FT</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/sverla-prisadochnye-chashechnye-rotis/">
				<span class="simple-menu__item-text">Сверла присадочные &quot;чашечные&quot; Rotis</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/sverla-prisadochnye-monolitnye-glukhie-mnogofrez-serii-kj1/">
				<span class="simple-menu__item-text">Сверла присадочные монолитные &quot;глухие&quot; Mnogofrez серии KJ1</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/sverla-prisadochnye-monolitnye-skvoznye-mnogofrez-kj1-v/">
				<span class="simple-menu__item-text">Сверла присадочные монолитные &quot;сквозные&quot; Mnogofrez KJ1-V</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/sverla-prisadochnye-usilennye-glukhoe-rotis/">
				<span class="simple-menu__item-text">Сверла присадочные усиленные &quot;глухие&quot; Rotis</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/sverla-prisadochnye-usilennye-skvoznye-mnogofrez/">
				<span class="simple-menu__item-text">Сверла присадочные усиленные &quot;сквозные&quot; Mnogofrez  серии KJ2-V</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/sverla-prisadochnye-usilennye-skvoznye-rotis/">
				<span class="simple-menu__item-text">Сверла присадочные усиленные &quot;сквозные&quot; Rotis</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level2 parent">
			<a class="simple-menu__item-link level2" href="/catalog/plastiny-dlya-tokarnykh-reztsov/">
				<span class="simple-menu__item-text">Пластины для токарных резцов</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level2">
				<ul class="simple-menu__items level3">
					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/smennye-plastiny-dlya-frez/">
				<span class="simple-menu__item-text">Сменные пластины для фрез</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/smennye-plastiny-k-sverlam/">
				<span class="simple-menu__item-text">Сменные пластины к сверлам</span>
						</a>
				</li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/tokarnye-plastiny/">
				<span class="simple-menu__item-text">Токарные пластины</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/kanavochnye-i-otreznye-plastiny/">
				<span class="simple-menu__item-text">Канавочные и отрезные пластины</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/rezhushchie-plastiny-dlya-tocheniya/">
				<span class="simple-menu__item-text">Режущие пластины для точения</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/rezbovye-plastiny/">
				<span class="simple-menu__item-text">Резьбовые пластины</span>
						</a>
				</li></ul></div></li></ul></div></li>					<li class="simple-menu__item level2 parent">
			<a class="simple-menu__item-link level2" href="/catalog/ruchnoy-instrument/">
				<span class="simple-menu__item-text">Ручной инструмент</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level2">
				<ul class="simple-menu__items level3">
					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/rabochiy-stol/">
				<span class="simple-menu__item-text">Рабочий стол</span>
						</a>
				</li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/strubtsiny/">
				<span class="simple-menu__item-text">Струбцины</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/strubtsiny-bystrozazhimnye/">
				<span class="simple-menu__item-text">Струбцины быстрозажимные</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/strubtsiny-metallicheskie-pruzhinnye/">
				<span class="simple-menu__item-text">Струбцины металлические пружинные</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/strubtsiny-plastikovye/">
				<span class="simple-menu__item-text">Струбцины пластиковые</span>
						</a>
				</li></ul></div></li></ul></div></li></ul></div></li>				</ul>
</div>

			
<div class="simple-menu mainmenu__top">

	
	<ul class="simple-menu__items level1">
			<li class="simple-menu__item level1 selected">
			<a class="simple-menu__item-link level1" href="/">
				<span class="simple-menu__item-text">Главная</span>
						</a>
				</li>					<li class="simple-menu__item level1">
			<a class="simple-menu__item-link level1" href="/delivery/">
				<span class="simple-menu__item-text">Доставка</span>
						</a>
				</li>					<li class="simple-menu__item level1">
			<a class="simple-menu__item-link level1" href="/payment/">
				<span class="simple-menu__item-text">Оплата и возврат</span>
						</a>
				</li>					<li class="simple-menu__item level1">
			<a class="simple-menu__item-link level1" href="/articles/">
				<span class="simple-menu__item-text">Статьи</span>
						</a>
				</li>					<li class="simple-menu__item level1">
			<a class="simple-menu__item-link level1" href="/contacts/">
				<span class="simple-menu__item-text">Контакты</span>
						</a>
				</li>				</ul>
</div>

			<div class="simple-menu mainmenu__auth">
	<ul class="simple-menu__items level1">
			<li class="simple-menu__item level1"><a href="/auth/?login=yes&backurl=%2Fpersonal%2F" class="simple-menu__item-link level1">Вход</a></li>
		<li class="simple-menu__item level1"><a href="/auth/?register=yes" class="simple-menu__item-link level1">Регистрация</a></li>
		</ul>
</div>
		</div>
	</div>
</nav>

<div id="main-wrapper" class="container">

	<div itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb clearfix">
			<div class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<a href="/" title="Главная страница" itemprop="item">
					<span itemprop="name">Главная страница</span></a>
				<meta itemprop="position" content="1">
			</div><span class="breadcrumb-arrow"></span>
			<div class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<a href="/catalog/frezy-djtol/" title="Фрезы для ЧПУ" itemprop="item">
					<span itemprop="name">Фрезы для ЧПУ</span></a>
				<meta itemprop="position" content="2">
			</div><span class="breadcrumb-arrow"></span>
			<div class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<a href="/catalog/fasonnye-frezy/" title="Фасонные фрезы" itemprop="item">
					<span itemprop="name">Фасонные фрезы</span></a>
				<meta itemprop="position" content="3">
			</div><span class="breadcrumb-arrow"></span>
			<div class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<a href="/catalog/pryamaya-dlya-vyravnivaya-poverkhnosti/" title="Прямые для выравнивания поверхности" itemprop="item">
					<span itemprop="name">Прямые для выравнивания поверхности</span></a>
				<meta itemprop="position" content="4">
			</div><span class="breadcrumb-arrow"></span>
			<div class="breadcrumb-item">
				<span>Фреза фасонная прямая для выравнивая поверхности DJTOL NQD610</span>
			</div></div>
	<aside id="sidebar">

		<nav id="left-menu">
<div class="simple-menu">

	
	<ul class="simple-menu__items level1">
			<li class="simple-menu__item level1 selected parent expanded">
			<a class="simple-menu__item-link level1" href="/catalog/frezy-djtol/">
				<span class="simple-menu__item-text">Фрезы для ЧПУ</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level1">
				<ul class="simple-menu__items level2">
					<li class="simple-menu__item level2">
			<a class="simple-menu__item-link level2" href="/catalog/frezy-wpw-dlya-vyborki-chetvertey/">
				<span class="simple-menu__item-text">Фрезы  WPW для выборки четвертей</span>
						</a>
				</li>					<li class="simple-menu__item level2">
			<a class="simple-menu__item-link level2" href="/catalog/frezy-dimar-s-nizhnim-podshipnikom/">
				<span class="simple-menu__item-text">Фрезы Dimar с нижним подшипником</span>
						</a>
				</li>					<li class="simple-menu__item level2 parent">
			<a class="simple-menu__item-link level2" href="/catalog/frezy-dimar-dlya-obrabotki-polimernykh-materialov/">
				<span class="simple-menu__item-text">Фрезы для обработки полимерных материалов</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level2">
				<ul class="simple-menu__items level3">
					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/pryamye-dvukhzakhodnye-frezy-dimar-po-plastiku/">
				<span class="simple-menu__item-text">Прямые двухзаходные фрезы Dimar по пластику</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/pryamye-odnozakhodnye-frezy-dimar-po-plastiku/">
				<span class="simple-menu__item-text">Прямые однозаходные фрезы Dimar по пластику</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/spiralnye-dvukhzakhodnye-frezy-dimar-po-plastiku/">
				<span class="simple-menu__item-text">Спиральные двухзаходные фрезы Dimar по пластику</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/spiralnye-odnozakhodnye-frezy-dimar-po-plastiku/">
				<span class="simple-menu__item-text">Спиральные однозаходные фрезы Dimar по пластику</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level2 parent">
			<a class="simple-menu__item-link level2" href="/catalog/frezy-fasonnye-po-kamnyu/">
				<span class="simple-menu__item-text">Фрезы фасонные по камню</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level2">
				<ul class="simple-menu__items level3">
					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/kontsevye-frezy-dimar/">
				<span class="simple-menu__item-text">Концевые фрезы Dimar</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/kromochnye-frezy-konus/">
				<span class="simple-menu__item-text">Кромочные фрезы Dimar &quot;конус&quot;</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/nabory-frez-dlya-soedineniy-profil-kontrprofil/">
				<span class="simple-menu__item-text">Наборы фрез для соединений профиль-контрпрофиль</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/obgonnye-frezy-dimar-s-verkhnim-podshipnikom/">
				<span class="simple-menu__item-text">Обгонные фрезы Dimar с верхним подшипником</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/obgonnye-frezy-dimar-s-nizhnim-podshipnikom/">
				<span class="simple-menu__item-text">Обгонные фрезы Dimar с нижним подшипником</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/obgonnye-frezy-s-tortsevym-podshipnikom-dlya-snyatiya-faski/">
				<span class="simple-menu__item-text">Обгонные фрезы Dimar с торцевым подшипником для снятия фаски</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/profilnye-kromochnye-frezy-dimar/">
				<span class="simple-menu__item-text">Профильные кромочные фрезы Dimar</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/pryamye-frezy-dimar-s-nizhnim-podshipnikom/">
				<span class="simple-menu__item-text">Прямые фрезы Dimar по камню с нижним подшипником</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/radiusnye-frezy/">
				<span class="simple-menu__item-text">Радиусные фрезы Dimar</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level2 parent">
			<a class="simple-menu__item-link level2" href="/catalog/frezy-spiralnye/">
				<span class="simple-menu__item-text">Спиральные фрезы</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level2">
				<ul class="simple-menu__items level3">
					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-spiralnye-dvukhzakhodnye-dimar-struzhka-vverkh/">
				<span class="simple-menu__item-text">Фрезы спиральные двухзаходные DIMAR стружка вверх</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-spiralnye-dvukhzakhodnye-dimar-struzhka-vniz/">
				<span class="simple-menu__item-text">Фрезы спиральные двухзаходные DIMAR стружка вниз</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-spiralnye-odnozakhodnye-dimar/">
				<span class="simple-menu__item-text">Фрезы спиральные однозаходные DIMAR</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/sprialnye-trekhzakhodnye-frezy-dimar-struzhka-vverkh/">
				<span class="simple-menu__item-text">Фрезы спиральные трехзаходные DIMAR стружка вверх</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-spiralnye-trekhzakhodnye-dimar-struzhka-vniz/">
				<span class="simple-menu__item-text">Фрезы спиральные трехзаходные DIMAR стружка вниз</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/odnozakhodnye-struzhka-vverkh/">
				<span class="simple-menu__item-text">Однозаходные стружка вверх DJTOL</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/odnozakhodnye-struzhka-vverkh-mnogofrez/">
				<span class="simple-menu__item-text">Однозаходные стружка вверх Mnogofrez</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/odnozakhodnye-struzhka-vniz/">
				<span class="simple-menu__item-text">Однозаходные стружка вниз DJTOL</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/odnozakhodnye-struzhka-vniz-mnogofrez/">
				<span class="simple-menu__item-text">Однозаходные стружка вниз Mnogofrez</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/dvukhzakhodnye-struzhka-vverkh/">
				<span class="simple-menu__item-text">Двухзаходные стружка вверх DJTOL</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/dvukhzakhodnye-struzhka-vverkh-mnogofrez/">
				<span class="simple-menu__item-text">Двухзаходные стружка вверх Mnogofrez</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/dvukhzakhodnye-struzhka-vniz/">
				<span class="simple-menu__item-text">Двухзаходные стружка вниз DJTOL</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/dvukhzakhodnye-so-struzhkolomom/">
				<span class="simple-menu__item-text">Двухзаходные со стружколомом DJTOL</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/trekhzakhodnye-struzhka-vverkh/">
				<span class="simple-menu__item-text">Трехзаходные стружка вверх DJTOL</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/trekhzakhodnye-struzhka-vniz/">
				<span class="simple-menu__item-text">Трехзаходные стружка вниз DJTOL</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/trekhzakhodnye-so-struzhkolomom/">
				<span class="simple-menu__item-text">Трехзаходные со стружколомом DJTOL</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/chetyrekhzakhodnye-struzhka-vverkh/">
				<span class="simple-menu__item-text">Четырехзаходные стружка вверх DJTOL</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level2 parent">
			<a class="simple-menu__item-link level2" href="/catalog/frezy-dlya-3-d-obrabotki/">
				<span class="simple-menu__item-text">Фрезы для 3D обработки</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level2">
				<ul class="simple-menu__items level3">
					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/pryamye-dvukhzakhodnye-konusnye-ploskiy-konchik/">
				<span class="simple-menu__item-text">Прямые двухзаходные конусные (плоский кончик)</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/spiralnye-dvukhzakhodnye-konusnye-sfericheskie-mnogofrez/">
				<span class="simple-menu__item-text">Спиральные двухзаходные конусные сферические Mnogofrez</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/spiralnye-odnozakhodnye-konicheskie/">
				<span class="simple-menu__item-text">Спиральные однозаходные конические</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/spiralnyy-odnozakhodnye-sfericheskie/">
				<span class="simple-menu__item-text">Спиральные однозаходные сферические</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/spiralnye-dvukhzakhodnye-sfericheskie/">
				<span class="simple-menu__item-text">Спиральные двухзаходные сферические</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/spiralnye-dvukhzakhodnye-konusnye-sfericheskie/">
				<span class="simple-menu__item-text">Спиральные двухзаходные конусные сферические DJTOL</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/pryamye-dvukhzakhodnye-konusnye-sfericheskie/">
				<span class="simple-menu__item-text">Прямые двухзаходные конусные сферические</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/spiralnye-dvukhzakhodnye-konusnye-ploskiy-konchik/">
				<span class="simple-menu__item-text">Спиральные двухзаходные конусные (плоский кончик)</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/spiralnye-odnozakhodnye-konusnye-ploskiy-konchik/">
				<span class="simple-menu__item-text">Спиральные однозаходные конусные (плоский кончик)</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/pryamye-dvukhzakhodnye-sfericheskie/">
				<span class="simple-menu__item-text">Прямые двухзаходные сферические</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level2 parent">
			<a class="simple-menu__item-link level2" href="/catalog/kompressionnye-frezy/">
				<span class="simple-menu__item-text">Компрессионные фрезы</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level2">
				<ul class="simple-menu__items level3">
					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/dvukhzakhodnye-kompressionnye-frezy-mnogofrez/">
				<span class="simple-menu__item-text">Двухзаходные компрессионные фрезы Mnogofrez</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/freza-kompressionnaya-z1-1-splav-tigraa/">
				<span class="simple-menu__item-text">Фреза компрессионная Z1+1 сплав Tigra</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/odnozakhodnye-kompressionnye-frezy/">
				<span class="simple-menu__item-text">Однозаходные компрессионные фрезы DJTOL</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/odnozakhodnye-kompressionnye-frezy-mnogofrez/">
				<span class="simple-menu__item-text">Однозаходные компрессионные фрезы Mnogofrez</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/dvukhzakhodnye-frezy/">
				<span class="simple-menu__item-text">Двухзаходные компрессионные фрезы DJTOL</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/trekhzakhodnye-frezy/">
				<span class="simple-menu__item-text">Трехзаходные компрессионные фрезы DJTOL</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level2 selected parent expanded">
			<a class="simple-menu__item-link level2" href="/catalog/fasonnye-frezy/">
				<span class="simple-menu__item-text">Фасонные фрезы</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level2">
				<ul class="simple-menu__items level3">
					<li class="simple-menu__item level3 selected">
			<a class="simple-menu__item-link level3" href="/catalog/pryamaya-dlya-vyravnivaya-poverkhnosti/">
				<span class="simple-menu__item-text">Прямые для выравнивания поверхности</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/polukruglaya-radiusnaya/">
				<span class="simple-menu__item-text">Полукруглые радиусные</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/sfericheskaya-galtelnaya/">
				<span class="simple-menu__item-text">Сферические галтельные</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/kromochnaya/">
				<span class="simple-menu__item-text">Кромочные</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/seriya-hbda/">
				<span class="simple-menu__item-text">Серия HBDA</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/seriya-hbdb/">
				<span class="simple-menu__item-text">Серия HBDB</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/seriya-qda/">
				<span class="simple-menu__item-text">Серия QDA</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/seriya-qdb/">
				<span class="simple-menu__item-text">Серия QDB</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/seriya-qdytd/">
				<span class="simple-menu__item-text">Серия QDYTD</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/seriya-qdytr/">
				<span class="simple-menu__item-text">Серия QDYTR</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/seriya-qdc/">
				<span class="simple-menu__item-text">Серия QDC</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/seriya-hbdc/">
				<span class="simple-menu__item-text">Серия HBDC</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/seriya-hbdd/">
				<span class="simple-menu__item-text">Серия HBDD</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/seriya-hbde/">
				<span class="simple-menu__item-text">Серия HBDE</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level2 parent">
			<a class="simple-menu__item-link level2" href="/catalog/frezy-po-tsvetnym-metalam/">
				<span class="simple-menu__item-text">Фрезы по цветным металлам</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level2">
				<ul class="simple-menu__items level3">
					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/pryamye-odnozakhodnye-frezy-dimar-po-alyuminiyu/">
				<span class="simple-menu__item-text">Прямые однозаходные фрезы Dimar по алюминию</span>
						</a>
				</li>					<li class="simple-menu__item level3 parent">
			<a class="simple-menu__item-link level3" href="/catalog/spiralnye-odnozakhodnye-frezy-dimar-po-alyuminiyu/">
				<span class="simple-menu__item-text">Спиральные однозаходные фрезы Dimar по алюминию</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level3">
				<ul class="simple-menu__items level4">
					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/spiralnye-odnozakhodnye-frezy-dimar-struzhkoy-vverkh-po-alyuminiyu/">
				<span class="simple-menu__item-text">Спиральные однозаходные фрезы Dimar стружкой вверх по алюминию</span>
						</a>
				</li>					<li class="simple-menu__item level4">
			<a class="simple-menu__item-link level4" href="/catalog/spiralnye-odnozakhodnye-frezy-dimar-struzhkoy-vniz-po-alyuminiyu/">
				<span class="simple-menu__item-text">Спиральные однозаходные фрезы Dimar стружкой вниз по алюминию</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/spiralnaya-odnozakhodnaya-obrabotka-tsvetnogo-metalla-mnogofrez/">
				<span class="simple-menu__item-text">Спиральные однозаходные фрезы для обработки цветного металла Mnogofrez</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/spiralnye-frezy-po-alyuminiyu-mnogofrez-hss-tin/">
				<span class="simple-menu__item-text">Спиральные фрезы по алюминию (Mnogofrez) HSS TiN</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/spiralnaya-freza-po-alyuminiyu-hss-z1/">
				<span class="simple-menu__item-text">Спиральные фрезы по алюминию HSS Z1</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/spiralnaya-odnozakhodnaya-obrabotka-tsvetnogo-metala/">
				<span class="simple-menu__item-text">Спиральная однозаходная (обработка цветного металла)</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/spiralnaya-odnozakhodnaya-obrabotka-alyuminiya/">
				<span class="simple-menu__item-text">Спиральная однозаходная (обработка алюминия)</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/spiralnaya-dvukhzakhodnaya-tsvetnoy-metall/">
				<span class="simple-menu__item-text">Спиральная двухзаходная (цветной металл)</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/spiralnaya-trekhzakhodnaya-tsvetnoy-metall/">
				<span class="simple-menu__item-text">Спиральная трехзаходная (цветной металл)</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level2 parent">
			<a class="simple-menu__item-link level2" href="/catalog/pryamye-frezy/">
				<span class="simple-menu__item-text">Прямые фрезы</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level2">
				<ul class="simple-menu__items level3">
					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-pryamye-dvukhzakhodnye-dimar/">
				<span class="simple-menu__item-text">Фрезы прямые двухзаходные DIMAR</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/pryamye-odnozakhodnye/">
				<span class="simple-menu__item-text">Прямые однозаходные</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/pryamye-dvukhzakhodnye/">
				<span class="simple-menu__item-text">Прямые двухзаходные</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/rashpilnye-kukuruza-mnogofrez/">
				<span class="simple-menu__item-text">Рашпильные (Кукуруза) Mnogofrez</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/rashpilnye-kukuruza/">
				<span class="simple-menu__item-text">Рашпильные (Кукуруза)</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level2 parent">
			<a class="simple-menu__item-link level2" href="/catalog/frezy-po-stali/">
				<span class="simple-menu__item-text">Фрезы по стали</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level2">
				<ul class="simple-menu__items level3">
					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-mnogofrez-spiralnye-dvukhzakhodnye-s-pokrytiem-altin/">
				<span class="simple-menu__item-text">Фрезы Mnogofrez Спиральные двухзаходные с покрытием AlTiN</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/spiralnye-dvukhzakhodnye-s-pokrytiem-altin/">
				<span class="simple-menu__item-text">Спиральные двухзаходные с покрытием AlTiN</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/spiralnaya-dvukhzakhodnaya-sfericheskaya-s-pokrytiem-altin/">
				<span class="simple-menu__item-text">Спиральные двухзаходные сферические с покрытием AlTiN</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/spiralnaya-chetyrekhzakhodnaya-freza-s-pokrytiem-altin/">
				<span class="simple-menu__item-text">Спиральные четырехзаходные фрезы с покрытием AlTiN</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/spiralnaya-chetyrekhzakhodnaya-radiusnaya-s-pokrytiem-altin/">
				<span class="simple-menu__item-text">Спиральные четырехзаходные радиусные с покрытием AlTiN</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level2 parent">
			<a class="simple-menu__item-link level2" href="/catalog/frezy-v-obraznye/">
				<span class="simple-menu__item-text">Фрезы V образные</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level2">
				<ul class="simple-menu__items level3">
					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-v-obraznye-dimar/">
				<span class="simple-menu__item-text">Фрезы V-образные Dimar</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-v-obraznye-so-smennymi-plastinami/">
				<span class="simple-menu__item-text">Фрезы V-образные Dimar со сменными пластинами</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-s-napaynymi-plastinami/">
				<span class="simple-menu__item-text">Фрезы с напайными пластинами</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-monolitnye/">
				<span class="simple-menu__item-text">Фрезы монолитные</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level2 parent">
			<a class="simple-menu__item-link level2" href="/catalog/frezy-po-kamnyu/">
				<span class="simple-menu__item-text">Алмазные фрезы по камню</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level2">
				<ul class="simple-menu__items level3">
					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/armirovannaya-almaznaya-kontsevaya-freza/">
				<span class="simple-menu__item-text">Армированные алмазные концевые фрезы</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/freza-almaznaya-v-obraznaya-shlifovalnaya-vakuumnaya-payka/">
				<span class="simple-menu__item-text">Фрезы алмазные V-образные шлифовальные (вакуумная пайка)</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/freza-almaznaya-konicheskaya-shlifovalnaya-vakuumnaya-payka/">
				<span class="simple-menu__item-text">Фрезы алмазные конические шлифовальные (вакуумная пайка)</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/freza-almaznaya-sfericheskaya-shlifovalnaya-vakuumnaya-payka/">
				<span class="simple-menu__item-text">Фрезы алмазные сферические шлифовальные (вакуумная пайка)</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/freza-almaznaya-tortsevaya-shlifovalnaya-vakuumnaya-payka/">
				<span class="simple-menu__item-text">Фрезы алмазные торцевые шлифовальные (вакуумная пайка)</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level2 parent">
			<a class="simple-menu__item-link level2" href="/catalog/nozh-flyugernogo-tipa/">
				<span class="simple-menu__item-text">Ножи флюгерного типа</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level2">
				<ul class="simple-menu__items level3">
					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/osnastka-nozhey-dlya-plottera/">
				<span class="simple-menu__item-text">Оснастка ножей для плоттера</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/nozhi-dlya-plottera-roland/">
				<span class="simple-menu__item-text">Ножи для плоттера Roland</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/nozhi-dlya-plottera-graphtec/">
				<span class="simple-menu__item-text">Ножи для плоттера Graphtec</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/nozhi-dlya-plottera-mimaki/">
				<span class="simple-menu__item-text">Ножи для плоттера Mimaki</span>
						</a>
				</li></ul></div></li>					<li class="simple-menu__item level2">
			<a class="simple-menu__item-link level2" href="/catalog/sverlo-dlya-pechatnykh-plat/">
				<span class="simple-menu__item-text">Сверла для печатных плат</span>
						</a>
				</li>					<li class="simple-menu__item level2 parent">
			<a class="simple-menu__item-link level2" href="/catalog/frezy-serii-tst/">
				<span class="simple-menu__item-text">Фрезы серии TСТ</span>
							<span class="simple-menu__item-toggle"></span>
						</a>
					<div class="simple-menu__submenu level2">
				<ul class="simple-menu__items level3">
					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-tst-s-dvumya-pryamymi-nozhami-seriya-a/">
				<span class="simple-menu__item-text">Фрезы ТСТ с двумя прямыми ножами серия A</span>
						</a>
				</li>					<li class="simple-menu__item level3">
			<a class="simple-menu__item-link level3" href="/catalog/frezy-tst-s-tremya-pryamymi-nozhami/">
				<span class="simple-menu__item-text">Фрезы ТСТ с тремя прямыми ножами Z3 и чистовым стружкоколом</span>
						</a>
				</li></ul></div></li></ul></div></li>				</ul>
</div>
</nav>

		
		
<div data-retailrocket-markup-block="5981696dc7d0114b50144544" ></div>


	</aside>

	<div id="content" class="content-area">
		
		
		
		
		
		
		
<div itemscope itemtype="http://schema.org/Product">

<div class="catalog-container catalog-container-product">
	<div class="catalog-headline">
		<h1 class="slope slope-left">
			<span itemprop="name">Фреза фасонная прямая для выравнивая поверхности DJTOL NQD610</span>
		</h1>
	</div>

	<div class="clearfix">

		<meta itemprop="category" content="Фрезы для ЧПУ/Фасонные фрезы/Прямые для выравнивания поверхности" />

		<div class="catalog-product-gallery" id="catalog-product-gallery-qepX1R">
			<div class="catalog-product-big-picture">
								<div class="catalog-image" data-index="0">
					<img
												src="/upload/iblock/9f6/nqd610.jpg"
						itemprop="image"
												width="700"
						height="700"
						alt="Фреза фасонная прямая для выравнивая поверхности DJTOL NQD610"
					/>
				</div>
								<div class="catalog-image" data-index="1">
					<img
												src="/local/templates/mnogofrez/images/blank.gif"
						data-src="/upload/iblock/f53/NQD_Mnogofrez_13.jpg"
												width="450"
						height="247"
						alt="Фреза фасонная прямая для выравнивая поверхности DJTOL NQD610"
					/>
				</div>
							</div>
						<div class="catalog-product-thumbs">
									<div class="catalog-image" data-index="0">
						<img
							src="/local/templates/mnogofrez/images/blank.gif"
							data-src="/upload/resize_cache/iblock/9f6/60_60_2/nqd610.jpg"
							width="60"
							height="60"
							alt="Фреза фасонная прямая для выравнивая поверхности DJTOL NQD610"
						/>
					</div>
									<div class="catalog-image" data-index="1">
						<img
							src="/local/templates/mnogofrez/images/blank.gif"
							data-src="/upload/resize_cache/iblock/f53/60_60_2/NQD_Mnogofrez_13.jpg"
							width="60"
							height="60"
							alt="Фреза фасонная прямая для выравнивая поверхности DJTOL NQD610"
						/>
					</div>
							</div>
					</div>

				<div class="catalog-product-buy">

			<div class="catalog-product-buy-left" itemprop="offers" itemscope itemtype="http://schema.org/Offer">

								<link itemprop="availability" href="http://schema.org/InStock">
				<div class="catalog-product-available-quantity">
											Доступность:
						<b>33 шт</b>
									</div>
				<div class="catalog-product-quantity">
					Количество: <input type="number" min="1"
						id="product-quantity-input-qepX1R"
						class="product-quantity-input" value="1">
				</div>
				
				
								<div class="catalog-product-price">
					Цена:
					<span class="catalog-price">
						<span class="price">550</span> <span class="currency suffix rub">руб.</span>					</span>
					<meta itemprop="price" content="550">
					<meta itemprop="priceCurrency" content="RUB">
				</div>
				
				<div class="catalog-product-buttons">
										<button type="button" class="button catalog-buy-btn" title="Добавить в корзину"
							data-url-template="/catalog/pryamaya-dlya-vyravnivaya-poverkhnosti/freza-fasonnaya-pryamaya-dlya-vyravnivaya-poverkhnosti-djtol-nqd610/?action=ADD2BASKET&amp;id=#ID#"
							data-product="{&quot;id&quot;:696,&quot;name&quot;:&quot;Фреза фасонная прямая для выравнивая поверхности DJTOL NQD610&quot;,&quot;price&quot;:550,&quot;category&quot;:&quot;Фрезы для ЧПУ\/Фасонные фрезы\/Прямые для выравнивания поверхности&quot;}"
							data-qty-input="#product-quantity-input-qepX1R"
							onclick="addToCart(this)">
						В корзину
					</button>
					<button type="button" class="button one-click-buy-btn"
							data-product-name="Фреза фасонная прямая для выравнивая поверхности DJTOL NQD610"
							onclick="showOneClickBuyForm(this)">
						Обратная связь
					</button>
					
				</div>

				
				
			</div>	<!-- .catalog-product-buy-left -->

			<div class="payment-delivery-info">
	<div class="payment-delivery-info-section">
		<div class="payment-delivery-info-section-title">
			<a href="/delivery/">Бесплатная доставка</a>
		</div>
		<div class="payment-delivery-info-section-text">
			Во все города РФ при заказе от 7&nbsp;000&nbsp;руб.
		</div>
	</div>
	<div class="payment-delivery-info-section">
		<div class="payment-delivery-info-section-title">
			<a href="/payment/beri-bolshe.php">Скидка</a>
		</div>
		<div class="payment-delivery-info-section-text">
			5% при покупке от 10&nbsp;шт. любых фрез<br>
			7% при покупке от 20&nbsp;шт.<br>
			10% при покупке от 30&nbsp;шт.<br>
		</div>
	</div>
		<div class="payment-delivery-info-section">
		<div class="payment-delivery-info-section-title">
			В наличии
		</div>
		<div class="payment-delivery-info-section-text">
			Информация на сайте о наличии товара актуальна.
			Это гарантирует Вам, что заказ будет отправлен в течение 1-3 дней.
		</div>
	</div>
</div>

		</div>	<!-- .catalog-product-buy -->

	</div>	<!-- .clearfix -->

		<div class="catalog-product-specs">
		<h2 class="catalog-product-specs-headline">Характеристики</h2>
		<table class="catalog-table catalog-table-specs">
		<tbody>
						<tr>
				<td>Артикул</td>
				<td>
					NQD610				</td>
			</tr>
						<tr>
				<td>Производитель</td>
				<td>
					DJTOL				</td>
			</tr>
						<tr>
				<td>Серия</td>
				<td>
					N				</td>
			</tr>
						<tr>
				<td>Обрабатываемый материал</td>
				<td>
					Акрил (Оргстекло)/ ПВХ/ Поликарбонат/ Полистирол, ДСП/ МДФ/ ЛДСП, Древесина мягких/ твердых пород, Фанера				</td>
			</tr>
						<tr>
				<td>Тип инструмента</td>
				<td>
					Твердосплавная фреза				</td>
			</tr>
						<tr>
				<td>Кол-во режущих кромок</td>
				<td>
					двухзаходные				</td>
			</tr>
						<tr>
				<td>Геометрия</td>
				<td>
					Фасонная				</td>
			</tr>
						<tr>
				<td>Рабочий диаметр (D), мм</td>
				<td>
					10				</td>
			</tr>
						<tr>
				<td>Рабочая высота (I), мм</td>
				<td>
					10				</td>
			</tr>
						<tr>
				<td>Диаметр хвостовика (S), мм</td>
				<td>
					6				</td>
			</tr>
						<tr>
				<td>Общая длина (L), мм</td>
				<td>
					55				</td>
			</tr>
					</tbody>
		</table>
	</div>
	
</div>


</div>   <!-- itemscope itemtype="http://schema.org/Product" -->

<div data-retailrocket-markup-block="59819445c7d013df201995e0" data-product-id="696"></div>

<div id="one-click-buy-form-popup" style="display:none;"><div id="comp_1e4e505a8e9fd2892bedf82389c2cf55"><div class="simple-form one-click-buy-form" id="simple-form-LRbDtM">

<form name="ONE_CLICK_BUY_FORM" action="/catalog/pryamaya-dlya-vyravnivaya-poverkhnosti/freza-fasonnaya-pryamaya-dlya-vyravnivaya-poverkhnosti-djtol-nqd610/" method="POST" enctype="multipart/form-data"><input type="hidden" name="bxajaxid" id="bxajaxid_1e4e505a8e9fd2892bedf82389c2cf55_Ar8Szp" value="1e4e505a8e9fd2892bedf82389c2cf55" /><input type="hidden" name="AJAX_CALL" value="Y" /><input type="hidden" name="sessid" id="sessid_1" value="57bf1a8f92996656879a80a8a1306a43" /><input type="hidden" name="WEB_FORM_ID" value="2" />	<input type="hidden" name="formresult" value="">
	<input type="hidden" name="ajax_opt_add" value="">






			<div class="form-field field-type-text question-name ">
			<label>
				Имя				<span class="field-required"></span>							</label>
			<input type="text"  placeholder="Имя" name="form_text_3" value="" size="30">					</div>
				<div class="form-field field-type-text question-phone ">
			<label>
				Телефон				<span class="field-required"></span>							</label>
			<input type="text"  placeholder="Телефон" name="form_text_4" value="" size="30">					</div>
				<div class="form-field field-type-text question-email ">
			<label>
				E-mail				<span class="field-required"></span>							</label>
			<input type="text"  placeholder="E-mail" name="form_text_5" value="" size="30">					</div>
				<input type="hidden"  name="form_hidden_6" value="" />	
<div class="form-accept-terms">
	<label>
				<input type="checkbox" name="accept_terms" value="Y" >
			Я принимаю условия <a href="/privacy-policy.php" target="_blank">Политики приватности</a>
	</label>
</div>


<div class="form-buttons">
	<input  type="submit" name="web_form_submit" value="Отправить" /></div>

</form></div> <!-- .simple-form -->

</div></div>
	</div> <!-- #content -->

</div> <!-- #main-wrapper -->

<footer>
	<div class="questions">
		<div class="questions__container container">
			<div class="questions__left">
				<div class="questions__left-headline">Остались вопросы?</div>
				<p>Оставьте <b>Ваш номер телефона</b> и наш менеджер свяжется с Вами</p>
			</div>
			<div class="questions__right"><div id="comp_27833a47d34695b18cad43b50fe97862"><div class="simple-form call-request-form" id="simple-form-Yzb9kn">

<form name="CALL_REQUEST_FORM" action="/catalog/pryamaya-dlya-vyravnivaya-poverkhnosti/freza-fasonnaya-pryamaya-dlya-vyravnivaya-poverkhnosti-djtol-nqd610/" method="POST" enctype="multipart/form-data"><input type="hidden" name="bxajaxid" id="bxajaxid_27833a47d34695b18cad43b50fe97862_XrQFCj" value="27833a47d34695b18cad43b50fe97862" /><input type="hidden" name="AJAX_CALL" value="Y" /><input type="hidden" name="sessid" id="sessid_2" value="57bf1a8f92996656879a80a8a1306a43" /><input type="hidden" name="WEB_FORM_ID" value="1" />	<input type="hidden" name="formresult" value="">
	<input type="hidden" name="ajax_opt_add" value="footer">






			<div class="form-field field-type-text question-name ">
			<label>
				Имя				<span class="field-required"></span>							</label>
			<input type="text"  placeholder="Имя" name="form_text_1" value="" size="30">					</div>
				<div class="form-field field-type-text question-phone ">
			<label>
				Телефон				<span class="field-required"></span>							</label>
			<input type="text"  placeholder="Телефон" name="form_text_2" value="" size="30">					</div>
	
<div class="form-accept-terms">
	<label>
				<input type="checkbox" name="accept_terms" value="Y" >
			Я принимаю условия <a href="/privacy-policy.php" target="_blank">Политики приватности</a>
	</label>
</div>


<div class="form-buttons">
	<input  type="submit" name="web_form_submit" value="Отправить" /></div>

</form></div> <!-- .simple-form -->

</div></div>
		</div>
	</div>

	<div class="footer">
		<div class="footer__container container">
			<div class="footer__phones">
				<div class="contact-field footer__phone footer__phone--primary"><i class="icon-phone"></i> <a href="tel:88002002868">8 (800) 200 28 68</a></div><div class="contact-field footer__phone"><i class="icon-phone"></i> <a href="tel:84952413117">8 (495) 241 31 17</a></div>			</div>
			<div class="footer__emails">
				<div class="contact-field footer__email footer__email--primary"><i class="icon-envelope"></i> <a href="mailto:info@mnogofrez.ru">info@mnogofrez.ru</a></div>			</div>
			<div class="footer__copyright-text">
				<ul class="footer__bottom-links">
					<li><a href="/privacy-policy.php">Политика приватности</a></li>
					<li><a href="/public-offer.php">Публичная оферта</a></li>
					<li><a href="/user-agreement.php">Пользовательское соглашение</a></li>
				</ul>
				&copy; 2021 МногоФрез.РФ
			</div>
		</div>
	</div>
</footer>

<div id="back-to-top"></div>

<script type='application/ld+json'>
{
  "@context": "http://www.schema.org",
  "@type": "HardwareStore",
  "name": "Mnogofrez",
  "url": "https://mnogofrez.ru/",
  "logo": "https://mnogofrez.ru/local/templates/mnogofrez/images/logo.png",
  "image": "https://mnogofrez.ru/upload/medialibrary/b7c/ustanovka_frezy_na_stanok.jpg",
  "description": "Реализуем оптом и в розницу режущий инструмент для работ по дереву, металлу, натуральному и акриловому камню. В магазине доступно более 1000 наименований фрез и граверов для станков с ЧПУ.",
  "address": {
    "@type": "PostalAddress",
    "streetAddress": "Дубнинская 79Б",
    "addressLocality": "Москва",
    "addressRegion": "Московская область",
    "postalCode": "127591",
    "addressCountry": "Россия"
  },
  "geo": {
    "@type": "GeoCoordinates",
    "latitude": "55.887871",
    "longitude": "37.5489603"
  },
  "hasMap": "https://goo.gl/maps/H8uw9KiogNyigQsb6",
  "openingHours": "Mo, Tu, We, Th, Fr 09:30-18:30",
  "contactPoint": {
    "@type": "ContactPoint",
    "telephone": "+7 (495) 241 31 17",
    "contactType": "Менеджер"
  }
}
</script>
<script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess==='object'){for(let i in mess) {BX.message[i]=mess[i];} return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script><script type="text/javascript" src="/bitrix/js/main/core/core.min.js?1632648430260970"></script><script>BX.setJSList(['/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_promise.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/loadext/loadext.js','/bitrix/js/main/loadext/extension.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/includes/js/includes.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/ui/polyfill/closest/js/closest.js','/bitrix/js/main/polyfill/fill/main.polyfill.fill.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/core/core.js','/bitrix/js/main/polyfill/intersectionobserver/js/intersectionobserver.js','/bitrix/js/main/lazyload/dist/lazyload.bundle.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/parambag/dist/parambag.bundle.js']);
BX.setCSSList(['/bitrix/js/main/lazyload/dist/lazyload.bundle.css','/bitrix/js/main/parambag/dist/parambag.bundle.css']);</script>
<script type="text/javascript">(window.BX||top.BX).message({'pull_server_enabled':'N','pull_config_timestamp':'0','pull_guest_mode':'N','pull_guest_user_id':'0'});(window.BX||top.BX).message({'PULL_OLD_REVISION':'Для продолжения корректной работы с сайтом необходимо перезагрузить страницу.'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','UTF_MODE':'Y','SITE_ID':'mf','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1640616158','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'57bf1a8f92996656879a80a8a1306a43'});</script><script type="text/javascript" src="/bitrix/js/pull/protobuf/protobuf.min.js?161224134076433"></script>
<script type="text/javascript" src="/bitrix/js/pull/protobuf/model.min.js?161224134014190"></script>
<script type="text/javascript" src="/bitrix/js/rest/client/rest.client.min.js?16122417089240"></script>
<script type="text/javascript" src="/bitrix/js/pull/client/pull.client.min.js?163264849944687"></script>
<script type="text/javascript">BX.setJSList(['/local/templates/mnogofrez/js/jquery-3.1.1.min.js','/local/templates/mnogofrez/js/slick/slick.min.modified.js','/local/templates/mnogofrez/js/fancybox/jquery.fancybox.modified.min.js','/local/templates/mnogofrez/js/fancybox/helpers/jquery.fancybox-media.pack.js','/local/templates/mnogofrez/js/jquery.placeholder.min.js','/local/templates/mnogofrez/js/template.js','/bitrix/components/bitrix/search.title/script.js']);</script>
<script type="text/javascript">BX.setCSSList(['/local/templates/mnogofrez/js/slick/slick.min.css','/local/templates/mnogofrez/js/slick/slick-theme.min.css','/local/templates/mnogofrez/js/fancybox/jquery.fancybox.pack.css','/local/templates/mnogofrez/styles.css','/local/templates/mnogofrez/components/bitrix/search.title/visual1/style.css']);</script>
<script type="text/javascript">
					(function () {
						"use strict";

						var counter = function ()
						{
							var cookie = (function (name) {
								var parts = ("; " + document.cookie).split("; " + name + "=");
								if (parts.length == 2) {
									try {return JSON.parse(decodeURIComponent(parts.pop().split(";").shift()));}
									catch (e) {}
								}
							})("BITRIX_CONVERSION_CONTEXT_mf");

							if (cookie && cookie.EXPIRE >= BX.message("SERVER_TIME"))
								return;

							var request = new XMLHttpRequest();
							request.open("POST", "/bitrix/tools/conversion/ajax_counter.php", true);
							request.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
							request.send(
								"SITE_ID="+encodeURIComponent("mf")+
								"&sessid="+encodeURIComponent(BX.bitrix_sessid())+
								"&HTTP_REFERER="+encodeURIComponent(document.referrer)
							);
						};

						if (window.frameRequestStart === true)
							BX.addCustomEvent("onFrameDataReceived", counter);
						else
							BX.ready(counter);
					})();
				</script>



<script type="text/javascript"  src="/bitrix/cache/js/mf/mnogofrez/template_509820d43614a88a1d0a7beeb62490ea/template_509820d43614a88a1d0a7beeb62490ea_v1.js?1636736099188370"></script>

<script type="text/javascript">
function _processform_8BACKi(){
	if (BX('bxajaxid_04fcc820adb8a7fca386875048c9e59c_8BACKi'))
	{
		var obForm = BX('bxajaxid_04fcc820adb8a7fca386875048c9e59c_8BACKi').form;
		BX.bind(obForm, 'submit', function() {BX.ajax.submitComponentForm(this, 'comp_04fcc820adb8a7fca386875048c9e59c', true)});
	}
	BX.removeCustomEvent('onAjaxSuccess', _processform_8BACKi);
}
if (BX('bxajaxid_04fcc820adb8a7fca386875048c9e59c_8BACKi'))
	_processform_8BACKi();
else
	BX.addCustomEvent('onAjaxSuccess', _processform_8BACKi);
</script><script>
	$(document).ready(function() {
		$('input, textarea', '#simple-form-4enrz3').placeholder();
	});
</script>


<script>$.fancybox.update();</script>
<script>
	BX.addCustomEvent(window, 'OnBasketChange', function() {
		BX.ajax({
			url: '/bitrix/components/bitrix/sale.basket.basket.line/ajax.php',
			method: 'POST',
			dataType: 'html',
			data: {
				sessid: BX.bitrix_sessid(),
				siteId: 'mf',
				templateName: 'simple_basket',
				arParams: {'HIDE_ON_BASKET_PAGES':'Y','PATH_TO_BASKET':'/personal/cart/','PATH_TO_ORDER':'/personal/order/make/','PATH_TO_PERSONAL':'/personal/','PATH_TO_PROFILE':'/personal/','PATH_TO_REGISTER':'/login/','POSITION_FIXED':'N','POSITION_HORIZONTAL':'right','POSITION_VERTICAL':'top','SHOW_AUTHOR':'N','SHOW_DELAY':'N','SHOW_EMPTY_VALUES':'Y','SHOW_IMAGE':'Y','SHOW_NOTAVAIL':'N','SHOW_NUM_PRODUCTS':'Y','SHOW_PERSONAL_LINK':'N','SHOW_PRICE':'N','SHOW_PRODUCTS':'N','SHOW_SUBSCRIBE':'Y','SHOW_SUMMARY':'Y','SHOW_TOTAL_PRICE':'Y','COMPONENT_TEMPLATE':'simple_basket','CLASS_SUFFIX':' top-panel__shopping-cart','CACHE_TYPE':'A','SHOW_REGISTRATION':'N','PATH_TO_AUTHORIZE':'/login/','MAX_IMAGE_SIZE':'70','AJAX':'N','~HIDE_ON_BASKET_PAGES':'Y','~PATH_TO_BASKET':'/personal/cart/','~PATH_TO_ORDER':'/personal/order/make/','~PATH_TO_PERSONAL':'/personal/','~PATH_TO_PROFILE':'/personal/','~PATH_TO_REGISTER':'/login/','~POSITION_FIXED':'N','~POSITION_HORIZONTAL':'right','~POSITION_VERTICAL':'top','~SHOW_AUTHOR':'N','~SHOW_DELAY':'N','~SHOW_EMPTY_VALUES':'Y','~SHOW_IMAGE':'Y','~SHOW_NOTAVAIL':'N','~SHOW_NUM_PRODUCTS':'Y','~SHOW_PERSONAL_LINK':'N','~SHOW_PRICE':'N','~SHOW_PRODUCTS':'N','~SHOW_SUBSCRIBE':'Y','~SHOW_SUMMARY':'Y','~SHOW_TOTAL_PRICE':'Y','~COMPONENT_TEMPLATE':'simple_basket','~CLASS_SUFFIX':' top-panel__shopping-cart','~CACHE_TYPE':'A','~SHOW_REGISTRATION':'N','~PATH_TO_AUTHORIZE':'/login/','~MAX_IMAGE_SIZE':'70','~AJAX':'N','cartId':'shopping-cart-FKauiI'}			},
			onsuccess: function(result) {
				BX('shopping-cart-FKauiI').innerHTML = result;
			}
		});
	});
</script>

<script>
	BX.ready(function(){
		new JCTitleSearch({
			'AJAX_PAGE' : '/catalog/pryamaya-dlya-vyravnivaya-poverkhnosti/freza-fasonnaya-pryamaya-dlya-vyravnivaya-poverkhnosti-djtol-nqd610/',
			'CONTAINER_ID': 'top-panel-search',
			'INPUT_ID': 'top-panel-title-search-input',
			'MIN_QUERY_LEN': 2
		});
	});
</script>

<script>
	BX.ready(function(){
		new JCTitleSearch({
			'AJAX_PAGE' : '/catalog/pryamaya-dlya-vyravnivaya-poverkhnosti/freza-fasonnaya-pryamaya-dlya-vyravnivaya-poverkhnosti-djtol-nqd610/',
			'CONTAINER_ID': 'header-search',
			'INPUT_ID': 'header-title-search-input',
			'MIN_QUERY_LEN': 2
		});
	});
</script>


<script>
	BX.addCustomEvent(window, 'OnBasketChange', function() {
		BX.ajax({
			url: '/bitrix/components/bitrix/sale.basket.basket.line/ajax.php',
			method: 'POST',
			dataType: 'html',
			data: {
				sessid: BX.bitrix_sessid(),
				siteId: 'mf',
				templateName: 'simple_basket',
				arParams: {'HIDE_ON_BASKET_PAGES':'Y','PATH_TO_BASKET':'/personal/cart/','PATH_TO_ORDER':'/personal/order/make/','PATH_TO_PERSONAL':'/personal/','PATH_TO_PROFILE':'/personal/','PATH_TO_REGISTER':'/login/','POSITION_FIXED':'N','POSITION_HORIZONTAL':'right','POSITION_VERTICAL':'top','SHOW_AUTHOR':'N','SHOW_DELAY':'N','SHOW_EMPTY_VALUES':'Y','SHOW_IMAGE':'Y','SHOW_NOTAVAIL':'N','SHOW_NUM_PRODUCTS':'Y','SHOW_PERSONAL_LINK':'N','SHOW_PRICE':'Y','SHOW_PRODUCTS':'N','SHOW_SUBSCRIBE':'Y','SHOW_SUMMARY':'Y','SHOW_TOTAL_PRICE':'Y','COMPONENT_TEMPLATE':'simple_basket','CLASS_SUFFIX':' header__shopping-cart','CACHE_TYPE':'A','SHOW_REGISTRATION':'N','PATH_TO_AUTHORIZE':'/login/','MAX_IMAGE_SIZE':'70','AJAX':'N','~HIDE_ON_BASKET_PAGES':'Y','~PATH_TO_BASKET':'/personal/cart/','~PATH_TO_ORDER':'/personal/order/make/','~PATH_TO_PERSONAL':'/personal/','~PATH_TO_PROFILE':'/personal/','~PATH_TO_REGISTER':'/login/','~POSITION_FIXED':'N','~POSITION_HORIZONTAL':'right','~POSITION_VERTICAL':'top','~SHOW_AUTHOR':'N','~SHOW_DELAY':'N','~SHOW_EMPTY_VALUES':'Y','~SHOW_IMAGE':'Y','~SHOW_NOTAVAIL':'N','~SHOW_NUM_PRODUCTS':'Y','~SHOW_PERSONAL_LINK':'N','~SHOW_PRICE':'Y','~SHOW_PRODUCTS':'N','~SHOW_SUBSCRIBE':'Y','~SHOW_SUMMARY':'Y','~SHOW_TOTAL_PRICE':'Y','~COMPONENT_TEMPLATE':'simple_basket','~CLASS_SUFFIX':' header__shopping-cart','~CACHE_TYPE':'A','~SHOW_REGISTRATION':'N','~PATH_TO_AUTHORIZE':'/login/','~MAX_IMAGE_SIZE':'70','~AJAX':'N','cartId':'shopping-cart-T0kNhm'}			},
			onsuccess: function(result) {
				BX('shopping-cart-T0kNhm').innerHTML = result;
			}
		});
	});
</script>
<script>
			$(document).ready(function() {
				var gallery = $('#catalog-product-gallery-qepX1R');
				var bigPicture = gallery.children('.catalog-product-big-picture');
				var thumbs = gallery.children('.catalog-product-thumbs');
				var photoSrcList = ["\/upload\/iblock\/9f6\/nqd610.jpg","\/upload\/iblock\/f53\/NQD_Mnogofrez_13.jpg"];

				bigPicture.slick({
					lazyLoad: 'ondemand',
					dots: false,
					arrows: false,
					slidesToShow: 1,
					slidesToScroll: 1,
					draggable: false
				});

				bigPicture.on('click', '.catalog-image', function(e) {
					$.fancybox.open(photoSrcList, {index: $(this).data('index')});
				});

				if (thumbs.length) {
					thumbs.slick({
						lazyLoad: 'ondemand',
						dots: false,
						slidesToShow: 3,
						slidesToScroll: 3,
						draggable: false
					});

					thumbs.on('click', '.catalog-image', function(e) {
						bigPicture.slick('slickGoTo', $(this).data('index'), true);
					});
				}
			});
		</script>

<script>
	var product = {"id":696,"name":"Фреза фасонная прямая для выравнивая поверхности DJTOL NQD610","price":550,"category":"Фрезы для ЧПУ\/Фасонные фрезы\/Прямые для выравнивания поверхности"};
	$(document).trigger('viewProductDetails.shop', [product]);
</script>


<script type="text/javascript">
function _processform_Ar8Szp(){
	if (BX('bxajaxid_1e4e505a8e9fd2892bedf82389c2cf55_Ar8Szp'))
	{
		var obForm = BX('bxajaxid_1e4e505a8e9fd2892bedf82389c2cf55_Ar8Szp').form;
		BX.bind(obForm, 'submit', function() {BX.ajax.submitComponentForm(this, 'comp_1e4e505a8e9fd2892bedf82389c2cf55', true)});
	}
	BX.removeCustomEvent('onAjaxSuccess', _processform_Ar8Szp);
}
if (BX('bxajaxid_1e4e505a8e9fd2892bedf82389c2cf55_Ar8Szp'))
	_processform_Ar8Szp();
else
	BX.addCustomEvent('onAjaxSuccess', _processform_Ar8Szp);
</script><script>
	$(document).ready(function() {
		$('input, textarea', '#simple-form-LRbDtM').placeholder();
	});
</script>


<script>$.fancybox.update();</script>
<script type="text/javascript">
function _processform_XrQFCj(){
	if (BX('bxajaxid_27833a47d34695b18cad43b50fe97862_XrQFCj'))
	{
		var obForm = BX('bxajaxid_27833a47d34695b18cad43b50fe97862_XrQFCj').form;
		BX.bind(obForm, 'submit', function() {BX.ajax.submitComponentForm(this, 'comp_27833a47d34695b18cad43b50fe97862', true)});
	}
	BX.removeCustomEvent('onAjaxSuccess', _processform_XrQFCj);
}
if (BX('bxajaxid_27833a47d34695b18cad43b50fe97862_XrQFCj'))
	_processform_XrQFCj();
else
	BX.addCustomEvent('onAjaxSuccess', _processform_XrQFCj);
</script><script>
	$(document).ready(function() {
		$('input, textarea', '#simple-form-Yzb9kn').placeholder();
	});
</script>


<script type='text/javascript'>
	(function() {
		var s = document['createElement']('script');
		s.type = 'text/javascript';
		s.async = true;
		s.charset = 'utf-8';
		s.src = '//cleversite.ru/cleversite/widget_new.php?supercode=1&referer_main='+encodeURIComponent(document.referrer)+'&clid=100326bTtGD&siteNew=128100';
		var ss = document['getElementsByTagName']('script')[0];
		if(ss) {
			ss.parentNode.insertBefore(s, ss);
		} else {
			document.documentElement.firstChild.appendChild(s);
		};
	})();
</script>

<script>
jQuery(function($) {
	// Прячем кнопку Zadarma и показываем ее только если используется обычная версия виджета
	// чата Cleversite. Если же чат по каким-то причинам не загрузился, то через 5 секунд
	// кнопка Zadarma покажется автоматически.

	var showZadarmaTimeoutId,
		cleverButtonDeferred;

	hideZadarma();
	showZadarmaTimeoutId = setTimeout(showZadarma, 5000);

	getCleverWidgetApp().done(function(app) {
		if (!app || !app.__vue__) {
			return;
		}

		clearTimeout(showZadarmaTimeoutId);

		app.__vue__.$watch('isMobile', function(value) {
			if (value) {
				hideZadarma();
				$(app.parentNode).addClass('is-mobile');
			} else {
				showZadarma();
				$(app.parentNode).removeClass('is-mobile');
			}
		}, { immediate: true });

		app.__vue__.$watch('showMobileBtn', function(value) {
			if (value) {
				getCleverButton().done(function(btn) {
					btn && btn.__vue__ && btn.__vue__.$watch('showExtraButtons', function(value) {
						if (value) {
							// Добавляем обработчик клика по кнопке "Звонок в компанию"
							// в мобильном меню Cleversite, чтобы при нажатии на нее
							// открывался виджет заказа звонка Zadarma
							$('.clv_custom_phone').off('click').on('click', function(e) {
								if (window.ZCallbackWidget) {
									e.preventDefault();
									btn.__vue__.showExtraButtons = false;
									ZCallbackWidget.showCallback();
								}
							});
						}
					});
				});
			}
		}, { immediate: true });
	});

	function hideZadarma() {
		$('body').addClass('hide-zadarma');
	}

	function showZadarma() {
		$('body').removeClass('hide-zadarma');
	}

	function getCleverWidgetApp() {
		var defer = $.Deferred(),
			app = document.getElementById('cleversite_widget_app');

		if (!app) {
			$(document).on('clever-loaded', function() {
				app = document.getElementById('cleversite_widget_app');
				defer.resolve(app);
			});
		}
		else {
			defer.resolve(app);
		}
		return defer.promise();
	}

	function getCleverButton() {
		if (!cleverButtonDeferred || cleverButtonDeferred.state() !== 'pending') {
			cleverButtonDeferred = $.Deferred();

			var btn = document.getElementById('cleversite_clever_button');
			if (!btn) {
				var delay = 200,
					remaining = delay * 100,
					interval;

				interval = setInterval(function() {
					btn = document.getElementById('cleversite_clever_button');
					remaining -= delay;
					if (btn || remaining <= 0) {
						cleverButtonDeferred.resolve(btn);
						clearInterval(interval);
					}
				}, delay);
			}
			else {
				cleverButtonDeferred.resolve(btn);
			}
		}
		return cleverButtonDeferred.promise();
	}
});
</script>
<script type="text/javascript">
var ZCallbackWidgetLinkId  = '82991bf9699c10be637e373df8edb37d';
var ZCallbackWidgetDomain  = 'my.zadarma.com';
(function(){
    var lt = document.createElement('script');
    lt.type ='text/javascript';
    lt.charset = 'utf-8';
    lt.async = true;
    lt.src = 'https://' + ZCallbackWidgetDomain + '/callbackWidget/js/main.min.js';
    var sc = document.getElementsByTagName('script')[0];
    if (sc) sc.parentNode.insertBefore(lt, sc);
    else document.documentElement.firstChild.appendChild(lt);
})();
</script>

<script type="text/javascript">
(function($) {
  // Переключаем всплывающее окно с фиксированного позиционирования
  // на абсолютное из-за бага в iOS 11:
  // https://bugs.webkit.org/show_bug.cgi?id=176896
  $(document).on('ZadarmaWidget.opened', function() {
    var popup = $('.zcwPopup');
    popup.css({'position': 'absolute', 'top': popup.offset().top, 'margin-top': 0});
  });
  $(document).on('ZadarmaWidget.closed', function() {
    var popup = $('.zcwPopup');
    popup.css({'position': '', 'top': '', 'margin-top': ''});
  });
})(jQuery);
</script>
</body>
</html>
